



<!DOCTYPE html>
<html>
  <head>
    <title>NYC’s tallest residential building tops out: See the incredible views - Curbed NY</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Curbed NY" />
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=6e52e0ad8b3852a9"></script>
      <meta property="article:publisher" content="https://www.facebook.com/curbedny" />
  <meta property="author" content="Amy Plitt" />
  <meta property="article:author" content="https://www.facebook.com/curbedny" />
  <meta property="article:published_time" content="2019-09-17T15:01:45-04:00" />
  <meta property="article:modified_time" content="2019-09-17T17:59:32-04:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3098CD_0_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_2_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_3_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_4_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1565946458_7116_67916" data-cdata='{"version":"13bc12ddcf385a5ce73ca3cea2e0451a","fonts_catalog":[{"slug":"curbed-acto","family":"Acto","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3098CD_0_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3098CD_0_0.woff"},{"slug":"curbed-acto","family":"Acto","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_2_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_2_0.woff"},{"slug":"curbed-acto","family":"Acto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff"},{"slug":"curbed-acto","family":"Acto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff"},{"slug":"curbed-rude-slab","family":"RudeSlab","weight":"700","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_3_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_3_0.woff"},{"slug":"curbed-rude-slab","family":"RudeSlab","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_4_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_4_0.woff"},{"slug":"unison-nitti","family":"nitti-grotesk","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/curbed.9a08c78672056804b51272b983a71376.css"],"font_tracker_stylesheets":["//hello.myfonts.net/count/3056ff"],"typekit_ids":[],"headline_balance_div_classes":".c-entry-box--compact__title,.c-entry-box--compact__dek","headline_balance_fraction":0.5}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>
  <script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
      function retrieve(e){var r,o="kxvoxmedia_"+e;return window.localStorage?window.localStorage[o]||"":navigator.cookieEnabled?(r=document.cookie.match(o+"=([^;]*)"),r&&unescape(r[1])||""):""}Krux.user=retrieve("user"),Krux.segments=retrieve("segs")&&retrieve("segs").split(",")||[];
    })();
  </script>

    <script>
  dataLayer = [{"Network":"curbed","Community":"ny.curbed","GA Primary ID":"UA-189494-74","GA Secondary ID":"UA-189494-1","GA CrossDomains":"curbed.com,atlanta.curbed.com,austin.curbed.com,boston.curbed.com,chicago.curbed.com,dc.curbed.com,detroit.curbed.com,la.curbed.com,nola.curbed.com,ny.curbed.com,philly.curbed.com,seattle.curbed.com,sf.curbed.com","Content ID":"20634800","Story Word Count":514,"Entry Groups":"front-page","Author":"Amy Plitt","Last Time Updated":"2019-09-17 17:59","Hour of Update":"17","Publish Date":"2019-09-17 15:01","Hour of Publish":"15","Demand Post":"no","All Chorus Categories":"curbed:ny.curbed:front-page","Content Type":"article","chartbeat_domain":"ny.curbed.com","chartbeat_zone":"172968584/curbed/ny.curbed.com","chartbeat_authors":"Amy Plitt","Logged in Status":"Logged Out","ScrollSubscription":"false"}];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->
    <script>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</script>


      <link href="https://www.curbed.com/style/community/597/bf155349fcf5ffb0a33dd538817e5a80/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.curbed.com/style/community/597/664253d5de615f1fcc3b3b100405f862/tools.css">
    
      <script class="kxct" data-id="JImcwAqL" data-timing="async" data-version="1.9" type="text/javascript" src="https://cdn.krxd.net/controltag?confid=JImcwAqL" async></script>

  <script>
    const date = new Date();
    const dateISOString = date.toISOString();
    const dfpVariables = window.CONCERT_ADS_CONFIG.dfpVariables;

    const pageData = {
      page: {
        type: dfpVariables.page_type[0],
        article: {
          id: dfpVariables.entry_id ? String(dfpVariables.entry_id[0]) : '',
          title: dfpVariables.entry_title ? dfpVariables.entry_title[0] : '',
          description: dfpVariables.entry_blurb ? dfpVariables.entry_blurb[0] : '',
          authors: dfpVariables.entry_author ? dfpVariables.entry_author : [''],
          section: dfpVariables.entry_group ? dfpVariables.entry_group[0] : '',
          publishedAt: dfpVariables.entry_published_date ? dfpVariables.entry_published_date[0] : dateISOString,
          keywords: dfpVariables.keywords.split(' '),
        },
      },
    };

    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'d2fb08da-1c03-4c8a-978f-ad8a96b4c31f','f8d3dda6-1372-4e33-b0e4-848b39d58874',{});

    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    permutive.addon('web', pageData);
  </script>
  <script async src="https://cdn.permutive.com/d2fb08da-1c03-4c8a-978f-ad8a96b4c31f-web.js"></script>

<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js"></script>
<script src="https://cdn.vox-cdn.com/packs/concert_ads-1cc63c7f3b06c96749f6.js" async integrity="sha256-OCmlDzYu7kI6v1q4/G0KCSldoVNILjGyXdCgpFM/1J8= sha384-fE7CQ24EnHV5KmsTZvQO4GNrAOHbzP3i9TvU6gMywGWLI+OJM5epuTclMxQ9ymCm" crossorigin="anonymous"></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

  <script src="https://cdn.concert.io/lib/concert-concierge.2.4.0.min.js" async></script>


    <script src="https://sejs.moatads.com/voxprebidheader841653991752/yi.js" async></script>
<script>
// Formatter for Curbed Handbook
document.addEventListener("DOMContentLoaded", function() { 
  var groups = document.querySelectorAll('.c-entry-hero .c-entry-group-labels li span');
  for (var i = 0; i<groups.length; i++){
    // If it has "Curbed Handbook" in the groups
    if (groups[i].innerText.toLowerCase() === 'curbed handbook') {
      // set the text of the "in this story stream" module to be "In This Chapter"
      document.querySelector('.c-simple-link-list.c-simple-link-list-stream .p-breaker-head__wrapper').innerText = "In This Chapter";
      return;
    }
  }
});
</script><meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />
    <meta name="description" content="Extell’s supertall skyscraper on West 57th Street has phenomenal views" />
<link rel="canonical" href="https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos" />
<meta property="og:description" content="Extell’s supertall skyscraper on West 57th Street has phenomenal views" />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/IUklqfeJu8Tyw2Szd8vL5fq-Coc=/0x144:2000x1191/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/19209513/190917_10_25_21_5DS27188.jpg" />
<meta property="og:image:alt" content="An aerial view of a large urban park with green trees and two bodies of water. It is surrounded by buildings on all sides. " />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Curbed NY" />
<meta property="og:title" content="See the incredible views from NYC’s tallest residential building" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos" />
      <meta name="twitter:title" content="See the incredible views from NYC’s tallest residential building" />
      <meta name="twitter:description" content="Extell’s supertall skyscraper on West 57th Street has phenomenal views" />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/msh9Te57RzaL5uXodvyi4_pKWeY=/0x167:2000x1167/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/19209513/190917_10_25_21_5DS27188.jpg" />
      <meta name="twitter:site" content="CurbedNY" />
    <meta name="twitter:image:alt" content="An aerial view of a large urban park with green trees and two bodies of water. It is surrounded by buildings on all sides. ">

      <meta name="sailthru.title" content="See the incredible views from NYC’s tallest residential building" />
      <meta name="sailthru.tags" content="general,curbed-ny,front-page" />
      <meta name="sailthru.description" content="Extell’s supertall skyscraper on West 57th Street has phenomenal views" />
    <meta name="sailthru.date" content="2019-09-17T15:01:45-04:00" /><meta name="sailthru.image.full" content="https://cdn.vox-cdn.com/thumbor/efdLMp_eEY137k-Lv5Mr9qu8EtQ=/0x105:2000x1230/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/65265441/190917_10_25_21_5DS27188.7.jpg"/>
<meta name="sailthru.image.thumb" content="https://cdn.vox-cdn.com/thumbor/luxJgcsaxbDFhgkedy-pBWigZ4c=/334x0:1667x1333/200x200/cdn.vox-cdn.com/uploads/chorus_image/image/65265441/190917_10_25_21_5DS27188.7.jpg"/>

    
  <link rel="shortcut icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071723/favicon__1_.0.ico">


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071799/16x16.0.png" sizes="16x16">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071795/32x32.0.png" sizes="32x32">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071801/96x96.0.png" sizes="96x96">
  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071793/192x192.0.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071797/180x180.0.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071835/144x144.0.png">
  <meta name="msapplication-TileColor" content="#FF604A">
  <meta name="theme-color" content="">


    <meta data-chorus-version="c7c364c221f253d0326ba8046fb09973abc7c293" />

    <link rel="amphtml" href="https://ny.curbed.com/platform/amp/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos">


    <link rel="alternate" type="application/rss+xml" title="Curbed NY" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos","url":"https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos","headline":"NYC’s tallest residential building tops out: See the incredible views","description":"Extell’s supertall skyscraper on West 57th Street has phenomenal views","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2019-09-17T15:01:45-04:00","dateModified":"2019-09-17T17:59:32-04:00","author":[{"@type":"Person","name":"Amy Plitt"}],"publisher":{"@type":"Organization","name":"Curbed NY","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668559/google_amp.0.png","width":116,"height":60}},"articleSection":"Front Page","image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/4pg4s90E9Hpyw50JypoOD9vVkSM=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19209513/190917_10_25_21_5DS27188.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/YKOhxGTAxaleMiFyoxFGTnKYfu4=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19209513/190917_10_25_21_5DS27188.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/KqxB71tbw-AL_aOg6bwUnxYyuSs=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19209513/190917_10_25_21_5DS27188.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/4pg4s90E9Hpyw50JypoOD9vVkSM=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19209513/190917_10_25_21_5DS27188.jpg"}
</script>


    
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_standard entry_layout_unison_main entry_template_standard" data-entry-id="20634800">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="597::">
    <header class="c-global-header " data-cid="site/global_header-1568812717_1397_28887" role="banner" data-analytics-placement="navigation" data-cdata="{}">
  <div class="l-wrapper">
    <div class="c-global-header__logo has-locale">
      <a href="/" id="chorus-brand" data-analytics-link="home">
        
          <span class="sr-only">Curbed NY homepage</span>
          <span class="c-global-header__logo-large" aria-hidden="true" tabindex="-1">
            
  <svg x="0px" y="0px" viewbox="-145 177 500 259" enable-background="new -145 177 500 259" fill="#ffffff">
<g>
  <path id="Fill-1" d="M-61.5,315.7v-7.1c0-7.7-3.1-10-6.7-8.9c-5.6,1.7-7.4,5.6-7.4,12.4
    v46.1c0,6.8,1.8,9.5,7.4,7.8c5-1.6,6.7-5.4,6.7-11.3v-11l13.9-4.3v10.4c0,12.8-6.7,25.4-20.6,29.7c-14.6,4.5-21.3-3.8-21.3-16.6
    v-46.8c0-12.8,6.7-25.4,21.3-29.9c13.9-4.3,20.6,4.9,20.6,18.5v6.7L-61.5,315.7"></path>
  <path id="Fill-2" d="M-20.1,272.5l13.9-4.3v68.6c0,6.7,2.4,9.2,7.4,7.6
    s7.4-5.6,7.4-12.3v-68.6l13.9-4.3v68c0,15.6-8.1,26.7-21.3,30.8c-13.2,4.1-21.3-1.9-21.3-17.5V272.5"></path>
  <path id="Fill-3" d="M64,287.1l4.9-1.5c7.5-2.3,10.3-6.4,10.3-17.2
    c0-10.8-2.8-13.1-10.3-10.8l-4.9,1.5V287.1L64,287.1z M64,337.2l-13.9,4.3v-90.9l19.5-6.1c15.6-4.9,23.5,0.1,23.5,19.5
    c0,14.6-5,22.1-9.7,26l11.8,37.5L81,331.8l-9.9-34.6c-1.8,0.8-4.7,1.8-7.2,2.6V337.2L64,337.2z"></path>
  <path id="Fill-4" d="M135.2,321.1l5.8,1.8c7.4,2.3,10.1-1.6,10.1-10.8
    c0-9.3-3.1-15-11.4-17.5l-4.5-1.4V321.1L135.2,321.1z M135.2,280.3l5,1.6c5.3,1.6,9.3-1.1,9.3-8.7c0-8.4-2.9-13.8-9.1-15.7
    l-5.3-1.6V280.3L135.2,280.3z M121.3,238.7l20.6,6.4c14.9,4.7,21.5,15.3,21.5,30.8c0,7.8-2.9,15.1-9.6,16
    c7.1,5.7,11.2,13.3,11.2,25c0,15-5.9,24.5-21.7,19.5l-22-6.9V238.7L121.3,238.7z"></path>
  <path id="Fill-5" d="M191.7,351.6v-90.9l37.2,11.6v13.6l-23.3-7.3v23.4l17.9,5.6v13.6
    l-17.9-5.6v26.7l24.9,7.8v13.6L191.7,351.6"></path>
  <path id="Fill-6" d="M270.5,363.4l4.8,1.5c7.4,2.3,10,0,10-9.6v-39.8
    c0-9.6-2.6-13.5-10-15.8l-4.8-1.5V363.4L270.5,363.4z M256.6,281l20.6,6.4c14.3,4.5,22,15.7,22,34.3v36c0,18.6-7.6,25.1-22,20.6
    l-20.6-6.4V281L256.6,281z"></path>
  <path id="Fill-7" d="M104.8,177.5l-3.8,1.2l-236.9,74l-9,2.8v179.6h499.5V255.5l-9-2.8
    l-236.9-74L104.8,177.5L104.8,177.5z M104.8,191l236.9,74v157.3h-473.8V264.9L104.8,191L104.8,191z"></path>
</g>
</svg>


          </span>
        
        
          <span class="c-global-header__logo-small">
            
  <svg x="0px" y="0px" viewbox="-145 177 500 259" enable-background="new -145 177 500 259" fill="#ffffff">
<g>
  <path id="Fill-1" d="M-61.5,315.7v-7.1c0-7.7-3.1-10-6.7-8.9c-5.6,1.7-7.4,5.6-7.4,12.4
    v46.1c0,6.8,1.8,9.5,7.4,7.8c5-1.6,6.7-5.4,6.7-11.3v-11l13.9-4.3v10.4c0,12.8-6.7,25.4-20.6,29.7c-14.6,4.5-21.3-3.8-21.3-16.6
    v-46.8c0-12.8,6.7-25.4,21.3-29.9c13.9-4.3,20.6,4.9,20.6,18.5v6.7L-61.5,315.7"></path>
  <path id="Fill-2" d="M-20.1,272.5l13.9-4.3v68.6c0,6.7,2.4,9.2,7.4,7.6
    s7.4-5.6,7.4-12.3v-68.6l13.9-4.3v68c0,15.6-8.1,26.7-21.3,30.8c-13.2,4.1-21.3-1.9-21.3-17.5V272.5"></path>
  <path id="Fill-3" d="M64,287.1l4.9-1.5c7.5-2.3,10.3-6.4,10.3-17.2
    c0-10.8-2.8-13.1-10.3-10.8l-4.9,1.5V287.1L64,287.1z M64,337.2l-13.9,4.3v-90.9l19.5-6.1c15.6-4.9,23.5,0.1,23.5,19.5
    c0,14.6-5,22.1-9.7,26l11.8,37.5L81,331.8l-9.9-34.6c-1.8,0.8-4.7,1.8-7.2,2.6V337.2L64,337.2z"></path>
  <path id="Fill-4" d="M135.2,321.1l5.8,1.8c7.4,2.3,10.1-1.6,10.1-10.8
    c0-9.3-3.1-15-11.4-17.5l-4.5-1.4V321.1L135.2,321.1z M135.2,280.3l5,1.6c5.3,1.6,9.3-1.1,9.3-8.7c0-8.4-2.9-13.8-9.1-15.7
    l-5.3-1.6V280.3L135.2,280.3z M121.3,238.7l20.6,6.4c14.9,4.7,21.5,15.3,21.5,30.8c0,7.8-2.9,15.1-9.6,16
    c7.1,5.7,11.2,13.3,11.2,25c0,15-5.9,24.5-21.7,19.5l-22-6.9V238.7L121.3,238.7z"></path>
  <path id="Fill-5" d="M191.7,351.6v-90.9l37.2,11.6v13.6l-23.3-7.3v23.4l17.9,5.6v13.6
    l-17.9-5.6v26.7l24.9,7.8v13.6L191.7,351.6"></path>
  <path id="Fill-6" d="M270.5,363.4l4.8,1.5c7.4,2.3,10,0,10-9.6v-39.8
    c0-9.6-2.6-13.5-10-15.8l-4.8-1.5V363.4L270.5,363.4z M256.6,281l20.6,6.4c14.3,4.5,22,15.7,22,34.3v36c0,18.6-7.6,25.1-22,20.6
    l-20.6-6.4V281L256.6,281z"></path>
  <path id="Fill-7" d="M104.8,177.5l-3.8,1.2l-236.9,74l-9,2.8v179.6h499.5V255.5l-9-2.8
    l-236.9-74L104.8,177.5L104.8,177.5z M104.8,191l236.9,74v157.3h-473.8V264.9L104.8,191L104.8,191z"></path>
</g>
</svg>


          </span>
        
        
        
          <span class="c-global-header__locale">New York</span>
        
      </a>
      
    </div>
    
      <h2 class="sr-only" id="global-header__social--label">Follow Curbed NY online:</h2>
      <ul class="c-global-header__social" aria-labelledby="global-header__social--label">
      
        <li><a href="http://twitter.com/CurbedNY" class="twitter">
          <svg role="img" class="p-svg-icon"><title>Follow Curbed NY on Twitter</title>
<use xlink:href="#icon-twitter"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.facebook.com/CurbedNY" class="facebook">
          <svg role="img" class="p-svg-icon"><title>Follow Curbed NY on Facebook</title>
<use xlink:href="#icon-facebook"></use></svg>
          
        </a></li>
      
        <li><a href="http://www.youtube.com/user/curbed" class="youtube">
          <svg role="img" class="p-svg-icon"><title>Follow Curbed NY on Youtube</title>
<use xlink:href="#icon-youtube"></use></svg>
          
        </a></li>
      
        <li><a href="http://instagram.com/curbed" class="instagram">
          <svg role="img" class="p-svg-icon"><title>Follow Curbed NY on Instagram</title>
<use xlink:href="#icon-instagram"></use></svg>
          
        </a></li>
      
        <li><a href="/rss/index.xml" class="rss">
          <svg role="img" class="p-svg-icon"><title>RSS feed (all stories on Curbed NY)</title>
<use xlink:href="#icon-rss"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.curbed.com/pages/newsletters" class="newsletter_signup">
          <svg role="img" class="p-svg-icon"><title></title>
<use xlink:href="#icon-newsletter_signup"></use></svg>
          Subscribe
        </a></li>
      
      </ul>
    
    
      <div class="c-global-header__actions">
    

    

    
      <div class="c-global-header__login">
        <a class="c-global-header__login-icon" href="https://auth.voxmedia.com/login?return_to=https%3A%2F%2Fny.curbed.com%2F" data-ui="icon"><svg role="img" class="c-global-header__login-svg"><use xlink:href="#icon-user"></use></svg>
          <span class="sr-only">Log in or sign up</span>
        </a>
        <ul class="c-global-header__login-menu" data-ui="menu">
          <li class="c-global-header__login-menu-item logged_out_item">
            <a href="https://auth.voxmedia.com/login?return_to=https%3A%2F%2Fny.curbed.com%2F" data-ui-signin="login" data-analytics-link="login">Log In</a>
          </li>
          <li class="c-global-header__login-menu-item logged_out_item">
            <a href="https://auth.voxmedia.com/signup?return_to=https%3A%2F%2Fny.curbed.com%2F" data-ui-signin="signup" data-analytics-link="signup">Sign Up</a>
          </li>

        </ul>
      </div>
    
    
      <div class="c-global-header__search" aria-labelledby="global-header__search--label">
        <h2 class="sr-only" id="global-header__search--label">Site search</h2>
        <button type="submit" class="c-global-header__search-trigger">
          <span class="sr-only">Search</span>
          <svg role="img" class="c-global-header__login-svg" aria-hidden="true"><title>Search</title>
<use xlink:href="#icon-search"></use></svg>
        </button>
      </div>
    
    
      </div>
    
    
    
    <nav class="c-global-header__links" aria-labelledby="global-header__links--label">
      <h2 id="global-header__links--label" class="sr-only">Curbed NY main menu</h2>
      <ul>
        
          
          
            <li class="c-global-header__link " data-nav-item-id="cities" data-nav-list-trigger="cities">
              
              <a href="/cities-directory">
              Cities
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link " data-nav-item-id="topics" data-nav-list-trigger="topics">
              
              <a class="c-global-header__label">
              Topics
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link " data-nav-item-id="neighborhoods">
              
              <a href="http://www.curbed.com/cities-directory#new-york">
              Neighborhoods
              
              </a>
              
              
            </li>
          
        
        <li class="c-global-header__link-more hidden" data-nav-list-trigger="more">
          <a class="c-global-header__label">
            More
            <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            <span class="c-global-header__link-hamburger"><svg role="img"><use xlink:href="#icon-hamburger"></use></svg></span>
          </a>
        </li>
      </ul>
    </nav>
    
    
      <div class="p-input-header c-global-header__search-menu" data-analytics-class="search">
  <form action="/search" method="GET" data-analytics-class="search">
    
    <input class="p-input-header__input" name="q" placeholder="Search">
    <input type="submit" class="p-input-header__link p-button" value="Search">
  </form>
</div>

    
    
  </div>
</header>
<section class="c-nav-list" data-cid="site/nav_list-1568812717_813_28886" data-cdata='{"tab_id":"more"}'>
  <div class="c-nav-list__inner">
  
    <ul class="c-nav-list__main" data-nav-list-id="more">
      
        <li data-nav-item-id="cities" data-nav-list-id="cities">
        
          <a class="c-nav-list__label" href="/cities-directory">
            Cities
            
              <svg role="img"><use xlink:href="#icon-norgie-down"></use></svg>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="https://atlanta.curbed.com/">Atlanta</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://austin.curbed.com/">Austin</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://boston.curbed.com/">Boston</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://chicago.curbed.com/">Chicago</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://www.curbed.com/">Curbed.com</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="https://detroit.curbed.com/">Detroit</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://la.curbed.com/">Los Angeles</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://nola.curbed.com/">New Orleans</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://ny.curbed.com/">New York</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="https://philly.curbed.com/">Philadelphia</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://sf.curbed.com/">San Francisco</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://seattle.curbed.com/">Seattle</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://dc.curbed.com/">Washington DC</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="topics" data-nav-list-id="topics">
        
          <span class="c-nav-list__label">
          Topics
          
            <svg role="img"><use xlink:href="#icon-norgie-down"></use></svg>
          
          </span>
        

         
            
            
              <ul class="c-nav-list__sub-items">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/nyc-apartments-houses-for-sale">For Sale in New York</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/nyc-apartments-houses-for-rent">For Rent in New York</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/nyc-development">Development  News </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/nyc-home-tours">House Calls </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/nyc-architecture">Architecture</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/maps">Maps </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/nyc-transportation">Transportation</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/affordable-housing-nyc">Affordable Housing</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/celebrity-houses-real-estate">Celebrity Homes</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="neighborhoods">
        
          <a class="c-nav-list__label" href="http://www.curbed.com/cities-directory#new-york">
            Neighborhoods
            
          </a>
          
        

         
        </li>
      
      <button data-ui="close-nav" type="button" class="c-nav-list__close">✕</button>
    </ul>
  
  </div>
</section>


</div>


      <div class="c-ad-whitelist" data-ui="ad-whitelist" data-cid="site/ad_whitelist-1568813487_2192_182622" data-cdata='{"adblocker_whitelist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/curbed_local.html"],"selector":".l-header"}'></div>

      
    </div>
    <style id="custom-entry-styles" type="text/css">
  
</style>

<main id="content" tabindex="-1" class="l-wrapper">
  <article class="l-segment l-main-content">
    <span data-content-admin-id="20634800"></span>
    <div class="l-segment">
  
  <div class="c-entry-hero c-entry-hero--default ">
  
  
  <div class="c-entry-hero__header-wrap">
    <h1 class="c-page-title">See the incredible views from NYC’s tallest residential building</h1>

    
      <div class="c-entry-hero__meta">
        <div class="c-entry-stat--comment" data-cid="site/entry_stat-1568813379_4941_13982" data-cdata='{"id":20634800,"comment_count":18,"recommended_count":0,"url":"https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos"}'>
  <a href="https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos#comments" class="p-comment-notification__unread" data-ui="unread">
    <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
    New,
  </a>
  <a href="https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos#comments" class="p-comment-notification" data-ui="comment">
    <span class="c-entry-stat__comment-data" data-ui="comment-data">
      18
    </span>
    <span class="u-hidden-text">comments</span>
  </a>
</div>

      </div>
    
  </div>
  <p class="c-entry-summary p-dek">Extell’s supertall skyscraper on West 57th Street has phenomenal views</p>

  
    <div class="c-byline">
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://ny.curbed.com/authors/amy-plitt" data-analytics-link="author-name"><span class="c-byline__author-name">Amy Plitt</span></a><span class="c-byline__item"><a href="https://www.twitter.com/plitter" class="c-byline__twitter-handle">@plitter</a></span>
      
    </span>
    
    <span class="c-byline__item">
      
          Updated
      
      <time class="c-byline__item" data-ui="timestamp" datetime="2019-09-17T21:59:32+00:00">
        Sep 17, 2019,  5:59pm EDT
      </time></span>
    
    
    
      <div class="c-byline__additional">
        Photographs by <a href="http://www.metouhey.com">Max Touhey</a>
      </div>
    
  
  
  
  <a data-entry-admin="20634800" data-cid="tools/entry_admin_button-1568813379_6287_13983" data-cdata='{"id":20634800}'></a>

</div>

  
  
</div>


<div class="c-social-buttons c-social-buttons--popover main-social" data-cid="site/social_buttons_list/popover-1568813379_896_13984" data-cdata='{"entry_id":20634800,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos"}'>
  <h2 class="sr-only" id="heading-label--zys3jyca">Share this story</h2>
  <ul aria-labelledby="heading-label--zys3jyca">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=See+the+incredible+views+from+NYC%E2%80%99s+tallest+residential+building&amp;u=https%3A%2F%2Fny.curbed.com%2F2019%2F9%2F17%2F20870759%2Fnew-york-supertall-extell-central-park-tower-photos" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fny.curbed.com%2F2019%2F9%2F17%2F20870759%2Fnew-york-supertall-extell-central-park-tower-photos&amp;text=See+the+incredible+views+from+NYC%E2%80%99s+tallest+residential+building&amp;url=https%3A%2F%2Fny.curbed.com%2F2019%2F9%2F17%2F20870759%2Fnew-york-supertall-extell-central-park-tower-photos&amp;via=CurbedNY" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>See the incredible views from NYC’s tallest residential building</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=See+the+incredible+views+from+NYC%E2%80%99s+tallest+residential+building&amp;url=https%3A%2F%2Fny.curbed.com%2F2019%2F9%2F17%2F20870759%2Fnew-york-supertall-extell-central-park-tower-photos" data-analytics-social="reddit">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                <span class="c-social-buttons__text">Reddit</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fny.curbed.com%2F2019%2F9%2F17%2F20870759%2Fnew-york-supertall-extell-central-park-tower-photos" data-analytics-social="pocket">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Pocket</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=See+the+incredible+views+from+NYC%E2%80%99s+tallest+residential+building&amp;url=https%3A%2F%2Fny.curbed.com%2F2019%2F9%2F17%2F20870759%2Fnew-york-supertall-extell-central-park-tower-photos&amp;v=2" data-analytics-social="flipboard">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                <span class="c-social-buttons__text">Flipboard</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=See%20the%20incredible%20views%20from%20NYC%E2%80%99s%20tallest%20residential%20building&amp;body=Extell%E2%80%99s%20supertall%20skyscraper%20on%20West%2057th%20Street%20has%20phenomenal%20views%0A%0Ahttps%3A%2F%2Fny.curbed.com%2F2019%2F9%2F17%2F20870759%2Fnew-york-supertall-extell-central-park-tower-photos" data-analytics-social="email">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                <span class="c-social-buttons__text">Email</span>
              </a>
            </li>
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>


  
  
  
</div>
<div class="l-sidebar-fixed l-segment l-article-body-segment">
  <div class="l-col__main">
    <figure class="e-image e-image--hero">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1568813379_2208_13985" data-cdata='{"image_id":65265442,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/J4tXQo10lEZogpj_fXSJA5jObZk=/0x0:2000x1333/320x213/filters:focal(840x507:1160x827):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 320w, https://cdn.vox-cdn.com/thumbor/rDGCLt6ynAhFQ9AtLaXUAXPmsK8=/0x0:2000x1333/620x413/filters:focal(840x507:1160x827):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 620w, https://cdn.vox-cdn.com/thumbor/uqTnVhxxpjAh5dOdQ0gFsn2Fg3Y=/0x0:2000x1333/920x613/filters:focal(840x507:1160x827):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 920w, https://cdn.vox-cdn.com/thumbor/ZbYBlzhWTe1tFtuqIJiCGl7BqC8=/0x0:2000x1333/1220x813/filters:focal(840x507:1160x827):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 1220w, https://cdn.vox-cdn.com/thumbor/jzsK9mkxqeTPjarvCXhI-EZKTgY=/0x0:2000x1333/1520x1013/filters:focal(840x507:1160x827):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 1520w, https://cdn.vox-cdn.com/thumbor/zQF88yDua2A-9K6bcjkGmYOyyLU=/0x0:2000x1333/1820x1213/filters:focal(840x507:1160x827):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 1820w, https://cdn.vox-cdn.com/thumbor/bK0wS6dUrUmF5ol5No5n3a2o66A=/0x0:2000x1333/2120x1413/filters:focal(840x507:1160x827):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 2120w, https://cdn.vox-cdn.com/thumbor/ow2V-Hrz4nwru-jrvKxC-Mw7Amw=/0x0:2000x1333/2420x1613/filters:focal(840x507:1160x827):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/U8OS3OLGLjDKRjEGpfq5moG_bTo=/0x0:2000x1333/320x213/filters:focal(840x507:1160x827)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 320w, https://cdn.vox-cdn.com/thumbor/jP-AjR1o4Jp6DSb4dsRuP7-Sy8g=/0x0:2000x1333/620x413/filters:focal(840x507:1160x827)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 620w, https://cdn.vox-cdn.com/thumbor/OJNvmruPEGeDsAW7iQboAvrEbPU=/0x0:2000x1333/920x613/filters:focal(840x507:1160x827)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 920w, https://cdn.vox-cdn.com/thumbor/BlWsKpUqvI5Yb6qP1kY_Pbd-7lA=/0x0:2000x1333/1220x813/filters:focal(840x507:1160x827)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 1220w, https://cdn.vox-cdn.com/thumbor/lqc8gHyuJ8TpAr69FwhPLKZyoII=/0x0:2000x1333/1520x1013/filters:focal(840x507:1160x827)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 1520w, https://cdn.vox-cdn.com/thumbor/C3Hi3sDn18ET3IXgnwLnyuLmPjs=/0x0:2000x1333/1820x1213/filters:focal(840x507:1160x827)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 1820w, https://cdn.vox-cdn.com/thumbor/Gl0aXTAYozxDPNM0_XRNuG1SO1w=/0x0:2000x1333/2120x1413/filters:focal(840x507:1160x827)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 2120w, https://cdn.vox-cdn.com/thumbor/GOLJtsbXQewkc0xk9ST6XuvilEg=/0x0:2000x1333/2420x1613/filters:focal(840x507:1160x827)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="An aerial view of a large urban park with green trees and two bodies of water. It is surrounded by buildings on all sides. " data-upload-width="2000" src="https://cdn.vox-cdn.com/thumbor/IvXSfX8IYSRtXhxUA2kzgkDPfSY=/0x0:2000x1333/1200x800/filters:focal(840x507:1160x827)/cdn.vox-cdn.com/uploads/chorus_image/image/65265442/190917_10_25_21_5DS27188.7.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Central Park from the 107th floor of Central Park Tower. </figcaption>
      
      
    </span>
  
</figure>

    





<div class="c-entry-content ">
  <p id="BuVWc6">This is shaping up to be a big year for the <a href="https://ny.curbed.com/maps/new-york-skyscraper-construction-supertalls">supertall skyscrapers</a> sprouting up throughout Midtown Manhattan. Jean Nouvel’s MoMA tower is just about complete; <a href="https://ny.curbed.com/building/32/one-vanderbilt">One Vanderbilt</a> has topped out; and SHoP’s skinny <a href="https://ny.curbed.com/building/3425/111-west-57th-street">West 57th Street skyscraper</a> is also close to hitting its apex.</p>
<p id="e1iFJD">But the tallest of Manhattan’s new crop of skyscrapers, Extell’s <a href="https://ny.curbed.com/building/3318/217-west-57th-street">Central Park Tower</a>, now hovers above them all. The building has officially reached its 1,550-foot pinnacle, which the developer celebrated during a ceremony held on the building’s 107th floor—that’s 1,100 feet above ground, for those keeping track—on Tuesday morning. </p>
<p id="ca9ehP">“It’s been a long, long road to get here,” Extell’s president, Gary Barnett, said during the event. The building has been in the works for more than a decade, when Extell began buying up the properties (including several historic buildings along West 57th Street) that would eventually fall so Central Park Tower could rise. Extell <a href="https://ny.curbed.com/2012/11/26/10302646/extell-files-permit-for-new-88-story-building-on-57th-street">initially filed plans</a> for the tower back in 2012, but construction didn’t begin in earnest until 2015, when the building <a href="https://ny.curbed.com/2015/12/31/10850442/new-yorks-future-tallest-tower-begins-its-skyward-ascent">began rising above ground</a>. Four years and 1,550 feet later, it’s reached its pinnacle.   </p>
<p id="HPSApU">The building was designed by Adrian Smith + Gordon Gill Architecture, the firm behind some of the world’s tallest skyscrapers—including Jeddah Tower in Saudi Arabia, which will be the first megatall tower when it’s completed—and is a somewhat complicated arrangement of parts. There’s a seven-story Nordstrom store at ground level, a cantilever that hovers over the landmarked Art Students League of New York building, and the enormous tower rising from that. But once you get to the top (or close to it, anyway), you only really notice one thing: the views. </p>
<p id="mH6H1S">At 1,550 feet, it’s the tallest residential building in the city, and were it not for <a href="https://ny.curbed.com/2013/11/12/10176162/at-last-its-official-one-world-trade-center-is-1776-feet-tall">One World Trade Center’s spire</a>—which adds a low-rise structure’s worth of height to that skyscraper—it would be the tallest tower, period. And even on Billionaires’ Row, which is home to several other sky-high residential buildings, the tower is an anomaly; Extell’s own One57, the building that arguably kicked off the supertall, super-luxury craze, appears positively minuscule next to Central Park Tower. </p>
<p id="KcIpgV">Barnett is hoping that will be a selling point for the skyscraper, which <a href="https://ny.curbed.com/2019/5/17/18629585/extell-central-park-tower-new-york-building-listings">dropped its first public listings</a> earlier this year, and is one of several ultra-luxury buildings that may suffer due to a <a href="https://ny.curbed.com/2019/9/13/20864269/nyc-luxury-real-estate-new-development-billionaires-row">glut of high-priced developments on the market</a>. “You can see everywhere in all directions,” Barnett said. “Nobody’s blocking our views.” (And you’ll pay dearly for the privilege; a five-bedroom on the 112th floor is <a href="https://centralparktower.com/availability">currently asking $63 million</a>.) </p>
<p id="pqvj2G">Check those views out for yourself: </p>
  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1568806152_8185_7022" data-cdata='{"asset_id":19209516,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/MmtuiJl-3QFrzIGILXZvhkDFLzs=/0x0:2000x1333/320x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 320w, https://cdn.vox-cdn.com/thumbor/6Xct7_nluWtNTdxYiLQVh0nTqzQ=/0x0:2000x1333/520x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 520w, https://cdn.vox-cdn.com/thumbor/ekdSJIdTW2p4dbQcZlxY-to5mCU=/0x0:2000x1333/720x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 720w, https://cdn.vox-cdn.com/thumbor/7NKKBKJS8drSvYwo-OOUW8C7wzw=/0x0:2000x1333/920x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 920w, https://cdn.vox-cdn.com/thumbor/FTd58I8GgHfcM3H-Eqyblllb-1A=/0x0:2000x1333/1120x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 1120w, https://cdn.vox-cdn.com/thumbor/TlFoKBH3zwDTrgrYoaoXmaFqAJk=/0x0:2000x1333/1320x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 1320w, https://cdn.vox-cdn.com/thumbor/9qbz1DEd0tZz4yhGr1kQaCgFIC0=/0x0:2000x1333/1520x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 1520w, https://cdn.vox-cdn.com/thumbor/a8V4QafAPaXIW1aHPRoBt1r_UTI=/0x0:2000x1333/1720x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 1720w, https://cdn.vox-cdn.com/thumbor/51A-e2uG5O7uprMGetiikAZ6dUg=/0x0:2000x1333/1920x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/ulrdRtb-RLFjbm9UdsQQbNbW9ck=/0x0:2000x1333/320x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 320w, https://cdn.vox-cdn.com/thumbor/HsOfb1HybNUOqV3ZU-K8LNulazE=/0x0:2000x1333/520x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 520w, https://cdn.vox-cdn.com/thumbor/Y-a96acN-cwWObTI-g-Dzqc2k6A=/0x0:2000x1333/720x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 720w, https://cdn.vox-cdn.com/thumbor/g207fc3fWDDLEiVvqKslf2cN6Rk=/0x0:2000x1333/920x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 920w, https://cdn.vox-cdn.com/thumbor/cAhx68aMqLQKJee8mT5svbgwdeU=/0x0:2000x1333/1120x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 1120w, https://cdn.vox-cdn.com/thumbor/q7n8kvAmuKY8eH4CAo86MP12Yxg=/0x0:2000x1333/1320x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 1320w, https://cdn.vox-cdn.com/thumbor/2tiDPOguUwMpmD9dpGyBJNjK818=/0x0:2000x1333/1520x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 1520w, https://cdn.vox-cdn.com/thumbor/eN1SW41jK336Rs2Y5EgO59klzoU=/0x0:2000x1333/1720x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 1720w, https://cdn.vox-cdn.com/thumbor/l1-zpblQhEvZwN4BQDVNlPp2--Q=/0x0:2000x1333/1920x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="Tall skyscrapers and low-rise buildings in an urban setting with a river running behind them. " data-upload-width="2000" src="https://cdn.vox-cdn.com/thumbor/lvB1kIqVq5u8glP8PUfr1pmKgYg=/0x0:2000x1333/1200x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209516/190917_10_37_46_5DR27986.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Hudson Yards and Midtown West. </figcaption>
      
      
    </span>
  
</figure>

  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1568806152_4382_7023" data-cdata='{"asset_id":19209519,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/f7HR-nvp_iLoV6L5cczg6qMOkyA=/0x0:2000x1333/320x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 320w, https://cdn.vox-cdn.com/thumbor/82xhLN30HKgFWH66379lTqFi5z4=/0x0:2000x1333/520x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 520w, https://cdn.vox-cdn.com/thumbor/2HWgzQkqH8q2cfKvEZm_JH5dS0g=/0x0:2000x1333/720x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 720w, https://cdn.vox-cdn.com/thumbor/bbs8ZEJ-wYKWZcsG2S0y8CSvjME=/0x0:2000x1333/920x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 920w, https://cdn.vox-cdn.com/thumbor/p3d5jaHK6GIhsXckTXFsK1tapUs=/0x0:2000x1333/1120x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 1120w, https://cdn.vox-cdn.com/thumbor/PVZAMpbKFGCCPpAo7NM9tqux6XM=/0x0:2000x1333/1320x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 1320w, https://cdn.vox-cdn.com/thumbor/kJ7QoUmzsj_9PmWxJxVR2zk-4Qc=/0x0:2000x1333/1520x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 1520w, https://cdn.vox-cdn.com/thumbor/KzgeV1lpy3wqvhc9yEjQvSWOe9A=/0x0:2000x1333/1720x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 1720w, https://cdn.vox-cdn.com/thumbor/V-AM45PuY2NvhiVumMHODokz8Mw=/0x0:2000x1333/1920x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/oJswvUjYxhAm24cBynZlK3HIbp0=/0x0:2000x1333/320x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 320w, https://cdn.vox-cdn.com/thumbor/zJC4pMFDUIMmxpNsuYu8EKjcpoM=/0x0:2000x1333/520x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 520w, https://cdn.vox-cdn.com/thumbor/XgaqT5--VApAkFENTeI00Wyc-Xk=/0x0:2000x1333/720x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 720w, https://cdn.vox-cdn.com/thumbor/B9O0PaxHbZpyqRX85WsdWJBaZ34=/0x0:2000x1333/920x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 920w, https://cdn.vox-cdn.com/thumbor/T5fQhY1tyzGyNCE8JceVDiYDuIA=/0x0:2000x1333/1120x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 1120w, https://cdn.vox-cdn.com/thumbor/gPuSPOd6nFi_9zGXqnMTuqBOSVw=/0x0:2000x1333/1320x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 1320w, https://cdn.vox-cdn.com/thumbor/rIL8GsLOZ5ciU3QIL4woHl55YZs=/0x0:2000x1333/1520x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 1520w, https://cdn.vox-cdn.com/thumbor/fHH2TnM92583M2XnRmPdr_E6Eeo=/0x0:2000x1333/1720x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 1720w, https://cdn.vox-cdn.com/thumbor/djIwJ3xmZbPESjlmc6HVMlmOs6I=/0x0:2000x1333/1920x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="Many tall buildings with a river running behind them. " data-upload-width="2000" src="https://cdn.vox-cdn.com/thumbor/HJiMFXlM_5EWuQ2sVSakgXkradU=/0x0:2000x1333/1200x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209519/190917_10_38_03_5DR27990.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>The view south, including the Empire State Building and One World Trade Center. </figcaption>
      
      
    </span>
  
</figure>

  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1568806152_7822_7024" data-cdata='{"asset_id":19209522,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/6INDr9pRYoEZZPoBTvF4tlp35ic=/0x0:2000x1333/320x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 320w, https://cdn.vox-cdn.com/thumbor/f--i7gff1JLQsckT6VzMtNb3lW0=/0x0:2000x1333/520x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 520w, https://cdn.vox-cdn.com/thumbor/dZMDOhzfHL1xnfHxeD9T5Ba8ay8=/0x0:2000x1333/720x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 720w, https://cdn.vox-cdn.com/thumbor/U2xQSISx2tcR8viClgMP1P1tt8E=/0x0:2000x1333/920x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 920w, https://cdn.vox-cdn.com/thumbor/pCXZI6lXk0uWyGp_qDafmYUlNSk=/0x0:2000x1333/1120x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 1120w, https://cdn.vox-cdn.com/thumbor/phD7_yFXN3Ribcsx5Y0pllpJhdY=/0x0:2000x1333/1320x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 1320w, https://cdn.vox-cdn.com/thumbor/h_wzEqGRzT4JFyrjXbPmzBpQ6wc=/0x0:2000x1333/1520x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 1520w, https://cdn.vox-cdn.com/thumbor/CcM1P9C-g-kq70AJtzdHUJK0C8M=/0x0:2000x1333/1720x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 1720w, https://cdn.vox-cdn.com/thumbor/-yKzH0Nbw2UBT4gy8nU_JPG4rSk=/0x0:2000x1333/1920x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/c_ihpCI-Itx_QIoOURdEA_wKNHY=/0x0:2000x1333/320x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 320w, https://cdn.vox-cdn.com/thumbor/5_9fum0h0i_xaNtixyyCZeN3guE=/0x0:2000x1333/520x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 520w, https://cdn.vox-cdn.com/thumbor/8HU0SN_kGu5-OnbhQnHits1B4qY=/0x0:2000x1333/720x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 720w, https://cdn.vox-cdn.com/thumbor/R-jYNbdjrf1wbPsBHHFq3MAiZ1Q=/0x0:2000x1333/920x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 920w, https://cdn.vox-cdn.com/thumbor/4YL2LDGKBd8r5hfjEADgOemIcJE=/0x0:2000x1333/1120x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 1120w, https://cdn.vox-cdn.com/thumbor/2z8wG-S8xEFHpb4pTv0q0jpcQAY=/0x0:2000x1333/1320x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 1320w, https://cdn.vox-cdn.com/thumbor/5Cjk6mOBGvrUpWbpYWl2aOy0qMw=/0x0:2000x1333/1520x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 1520w, https://cdn.vox-cdn.com/thumbor/y31ecF5HN0alO3VTI0maL-5ACUg=/0x0:2000x1333/1720x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 1720w, https://cdn.vox-cdn.com/thumbor/NnWnsdqERb1GTW_jO8o1cMtRtcA=/0x0:2000x1333/1920x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="An aerial view of tall buildings with a park on the left side of the image. " data-upload-width="2000" src="https://cdn.vox-cdn.com/thumbor/LqnYgXYF24_vWQi7afQoeXol-kU=/0x0:2000x1333/1200x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209522/190917_10_27_55_5DS27198.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Looking down on One57. </figcaption>
      
      
    </span>
  
</figure>

  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1568806152_2403_7025" data-cdata='{"asset_id":19209524,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/jptpovp79_ieLyDrjnD1sfEmEl8=/0x0:2000x1333/320x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 320w, https://cdn.vox-cdn.com/thumbor/YIaJjUNHOXdJvcQliUUliF58Av0=/0x0:2000x1333/520x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 520w, https://cdn.vox-cdn.com/thumbor/eWXyRTpTO00X7-gnA9CfSNN-xYE=/0x0:2000x1333/720x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 720w, https://cdn.vox-cdn.com/thumbor/ogFr4NVS34lawUX63CV5v-IAHSk=/0x0:2000x1333/920x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 920w, https://cdn.vox-cdn.com/thumbor/AE8HJy779aQpUcGQNzix_akWUyg=/0x0:2000x1333/1120x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 1120w, https://cdn.vox-cdn.com/thumbor/DackUr0sFbxC-iufijaHJZybmps=/0x0:2000x1333/1320x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 1320w, https://cdn.vox-cdn.com/thumbor/M7DJ97cs21-Ntm9Pd73t6xQskyI=/0x0:2000x1333/1520x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 1520w, https://cdn.vox-cdn.com/thumbor/J0K4ixcr4uz5M5m1AMQ75eCUI4U=/0x0:2000x1333/1720x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 1720w, https://cdn.vox-cdn.com/thumbor/vuBmYgBT0zmFj82_F0v8Yseilj0=/0x0:2000x1333/1920x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/Kp0zaxd6vUZ5MZE3uLW3sfBFYdg=/0x0:2000x1333/320x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 320w, https://cdn.vox-cdn.com/thumbor/CUEqhgsvTvLR65XGKmW4QJqLZlY=/0x0:2000x1333/520x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 520w, https://cdn.vox-cdn.com/thumbor/wAiv-FoXz3OOTHO-D3GZLAzwjec=/0x0:2000x1333/720x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 720w, https://cdn.vox-cdn.com/thumbor/l8I0lxvkq8hs5W7k5QLwVQ31YBc=/0x0:2000x1333/920x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 920w, https://cdn.vox-cdn.com/thumbor/olPmVbhvbkH2muCip0O7s30zEp0=/0x0:2000x1333/1120x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 1120w, https://cdn.vox-cdn.com/thumbor/Cee9N7hTSywW2HX4SfOOyzVREiQ=/0x0:2000x1333/1320x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 1320w, https://cdn.vox-cdn.com/thumbor/S1duE8VAzNyBjQhCYaWa8LMSN1E=/0x0:2000x1333/1520x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 1520w, https://cdn.vox-cdn.com/thumbor/9MjagfU8SR1qMMxH98X3lK3AzfQ=/0x0:2000x1333/1720x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 1720w, https://cdn.vox-cdn.com/thumbor/zXD7ToxF_DFJ1XG5Lu_YutR2UII=/0x0:2000x1333/1920x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="A view of a tall building from the street. The building has a glass facade, and stands next to an older brick building. " data-upload-width="2000" src="https://cdn.vox-cdn.com/thumbor/43QC25I5VIZtd9uyRRiJUuEMAFQ=/0x0:2000x1333/1200x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209524/190917_11_20_59_5DS27225.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Looking up at Central Park Tower from street level. </figcaption>
      
      
    </span>
  
</figure>

  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1568806152_6039_7026" data-cdata='{"asset_id":19209528,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/ZD1lKCUiZN2ghHo10UWrMJbvljM=/0x0:2000x1333/320x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 320w, https://cdn.vox-cdn.com/thumbor/aXDPcStLqyd4y4_dm0isS5y32JQ=/0x0:2000x1333/520x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 520w, https://cdn.vox-cdn.com/thumbor/4SZYZL16dZNdVM2R8VitFruA2JU=/0x0:2000x1333/720x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 720w, https://cdn.vox-cdn.com/thumbor/noAfOrBcjh8tRkGgOjom0B5dkVA=/0x0:2000x1333/920x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 920w, https://cdn.vox-cdn.com/thumbor/0oohT5IpkCf22i4mSLkSt4geGkI=/0x0:2000x1333/1120x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 1120w, https://cdn.vox-cdn.com/thumbor/nvoIKQMA-5h17SB-OEJ0_G5yg4s=/0x0:2000x1333/1320x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 1320w, https://cdn.vox-cdn.com/thumbor/kgOSX59PKlg5Ljt67rGNfnDEaWc=/0x0:2000x1333/1520x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 1520w, https://cdn.vox-cdn.com/thumbor/4MCq4E_HKccczPd6XPE7BCR3f-8=/0x0:2000x1333/1720x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 1720w, https://cdn.vox-cdn.com/thumbor/J6wNLCuOw8EXPK9oe1l33ZBaXuo=/0x0:2000x1333/1920x0/filters:focal(0x0:2000x1333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/WezQ3Kayi25wAzSsjHKD9rgLTKE=/0x0:2000x1333/320x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 320w, https://cdn.vox-cdn.com/thumbor/atvbzxZWo4WBDEC1jBB3DnOCD6Q=/0x0:2000x1333/520x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 520w, https://cdn.vox-cdn.com/thumbor/hjxRKudkOesUjgvpcJmpmwvp7gI=/0x0:2000x1333/720x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 720w, https://cdn.vox-cdn.com/thumbor/5VamuLejsnerHP11JsuYJujRxOo=/0x0:2000x1333/920x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 920w, https://cdn.vox-cdn.com/thumbor/e71SJhprWLAxXURD77G6nhs0uyo=/0x0:2000x1333/1120x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 1120w, https://cdn.vox-cdn.com/thumbor/a_xQd4Nqynp656fF_iaO73vo8FY=/0x0:2000x1333/1320x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 1320w, https://cdn.vox-cdn.com/thumbor/U8_O5Vwv3lYR5ZCnD5coGff4SpQ=/0x0:2000x1333/1520x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 1520w, https://cdn.vox-cdn.com/thumbor/C9JinEZthI_x11LfUDu-fqBqBTE=/0x0:2000x1333/1720x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 1720w, https://cdn.vox-cdn.com/thumbor/c74Wqka__GMOLDGxOCH-UZ170Gg=/0x0:2000x1333/1920x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="Several tall buildings with construction cranes at the top. " data-upload-width="2000" src="https://cdn.vox-cdn.com/thumbor/vJgPWeOG3_FdMUOMhQ1oXf5nKA0=/0x0:2000x1333/1200x0/filters:focal(0x0:2000x1333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19209528/190917_07_50_34_5DR27676.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>A view of Central Park Tower, with One57, MoMA tower, and 111 West 57th Street to the right. </figcaption>
      
      
    </span>
  
</figure>

<aside id="v4anbN"><div class="c-newsletter_signup_box " id="newsletter-signup-short-form" data-newsletter-slug="ny-curbed">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="12.3 -0.5 266.7 425.1" enable-background="new 12.3 -0.5 266.7 425.1" xml:space="preserve">
<path fill="#626262" d="M145.6-0.5L12.3,132.9v291.7H279V132.9L145.6-0.5z M199.8,207.9h-36.1v-16.2c0-17.6-8.3-25.5-17.6-25.5
	c-14.4,0-19.4,7.4-19.4,23.2v106.5c0,15.7,4.6,23.2,19.4,23.2c13,0,17.6-7.4,17.6-21.3v-25.5h36.1v24.1c0,29.6-17.6,53.7-53.7,53.7
	c-38,0-55.6-24.1-55.6-53.7V188.9c0-29.6,17.6-53.7,55.6-53.7c36.1,0,53.7,26.4,53.7,57.9V207.9z"></path>
</svg>
      </span>
    
    <h3 class="c-newsletter_signup_box__title">
      <span class="sr-only">
        Sign up for the
        
      </span>
      Curbed NY Newsletter
    </h3>
    
    <form action="https://voxmedia.createsend.com/t/d/s/xldtlj/" method="post" id="subForm" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1 c-newsletter_signup_box--form__wide" data-analytics-class="newsletter" data-analytics-placement="snippet" data-cid="site/newsletter_signup_form-1568806152_7257_7021" data-cdata="{}">
  
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_email" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_email" class="p-text-input" name="email" type="email" required placeholder="">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.voxmedia.com/pages/privacy-policy">Privacy Policy</a> and European users agree to the data transfer policy.
        
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>
</aside>
</div>


<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1568813379_543_13986" data-cdata='{"svg_hr_illustration":"&lt;svg width=\"27px\" height=\"17px\" viewBox=\"0 0 27 17\" version=\"1.1\" xmlns=\"http://www.w3.org/2000/svg\" xmlns:xlink=\"http://www.w3.org/1999/xlink\"&gt;\r\n  &lt;g id=\"Page-1\" stroke=\"none\" stroke-width=\"1\" fill=\"none\" fill-rule=\"evenodd\"&gt;\r\n      &lt;path d=\"M17,16.75 L0,16.75 L10,0 L27,0 L17,16.75\" id=\"shape\" fill=\"#E94134\"&gt;&lt;/path&gt;\r\n  &lt;/g&gt;\r\n&lt;/svg&gt;"}'>
  
    <div id="svg_hr_illustration"><svg width="27px" height="17px" viewbox="0 0 27 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
      <path d="M17,16.75 L0,16.75 L10,0 L27,0 L17,16.75" id="shape" fill="#E94134"></path>
  </g>
</svg></div>
  
</div>







      <div class="outbrain-container">
        <div class="OUTBRAIN" data-src="https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos" data-widget-id="AR_2" data-ob-template="Curbed" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

  if (!shouldDisable && !scrollSubscriber) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

      </div>
    <section class="c-nextclick">
  <div class="c-related-list" data-cid="site/related_list-1568813379_705_13988" data-cdata="{}">
  <h2 class="c-related-list__head">
    More From
    
        <span class="c-related-list__community-name">Curbed NY</span>
    
  </h2>
  <ul>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Upper West Side’s would-be tallest tower will face more scrutiny" href="https://ny.curbed.com/2019/9/18/20870973/nyc-building-extell-upper-west-side">Upper West Side’s would-be tallest tower will face more scrutiny</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="In Chelsea, a remnant of NYC’s industrial past will get a revamp" href="https://ny.curbed.com/2019/9/17/20870747/chelsea-new-york-terminal-warehouse-renovation">In Chelsea, a remnant of NYC’s industrial past will get a revamp</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="How New York City can get congestion pricing right" href="https://ny.curbed.com/2019/9/17/20869778/nyc-congestion-pricing-traffic-surcharge-regional-plan-association">How New York City can get congestion pricing right</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Donald Trump’s childhood Queens home is up for auction again" href="https://ny.curbed.com/2019/9/17/20870310/donald-trump-queens-new-york-house-auction">Donald Trump’s childhood Queens home is up for auction again</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Brooklyn pol ‘unequivocally against’ Industry City rezoning without neighborhood investments" href="https://ny.curbed.com/2019/9/17/20869169/carlos-menchaca-industry-city-rezoning-sunset-park-brooklyn">Brooklyn pol ‘unequivocally against’ Industry City rezoning without neighborhood investments</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="What $6,000 rents in NYC right now" href="https://ny.curbed.com/2019/9/17/20868420/nyc-apartments-for-rent-harlem-financial-district-dumbo">What $6,000 rents in NYC right now</a>
        
        
      </li>
    
    <div data-cid="site/entry_sponsorship/native_ad-hOrnpzdLA3cXVHrGLI3zhg==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_linkset_link"></div>
</div>

  </ul>
  
    <div class="c-related-list__video">
      
        
  <div class="c-video-embed">
    
      <div data-cid="site/video_embed/sanitize-1568813379_7239_13987">
        <!--  ########  BEGIN VOLUME VIDEO  ########  -->
<div class="volume-video" id="volume-placement-4974" data-volume-placement="linkset" data-analytics-placement="entry:linkset:auto" data-volume-id="7933" data-volume-uuid="c1d5a0c0c" data-analytics-label="Architecture that comes to life in Game of Thrones | 7933" data-analytics-action="volume:view:entry:linkset:auto" data-analytics-viewport="video"></div>
<!--  ########  END VOLUME VIDEO  ########  -->
      </div>
    
    
  </div>




      
    </div>
  
</div>

</section>

  </div>
    <div class="l-col__sidebar" data-analytics-placement="sidebar">
        
      <div class="u-desktop-only">
        <aside class="c-rock-list c-rock-list--image c-rock-list--trending" id="rock-">
  <h3 class="p-rock-head c-rock-list__title">
    
    
    <span class="c-rock-list__title-wrapper">
      
        
          <span class="c-rock-list__title-text">
            Most Read
          </span>
        
      
    </span>
  </h3>
  <div class="c-rock-list__body">
    
    <ol class="c-rock-list__items">
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:1">
      
        <a href="https://ny.curbed.com/2019/9/16/20869063/mta-capital-plan-nyc-subway-improvements" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="20633104" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1568813379_7954_13990" data-cdata='{"image_id":65258216,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/9cd6rRGZVJbrXX34OL3JvXCu6fk=/0x0:5616x3744/250x188/filters:focal(2359x1423:3257x2321):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65258216/shutterstock_219456484.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/kbuaVmpq6yOsiAQsMcngWFza8uE=/0x0:5616x3744/500x375/filters:focal(2359x1423:3257x2321):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65258216/shutterstock_219456484.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/v9e7O4lcrlYMd9gNvhsUVBHf42w=/0x0:5616x3744/250x188/filters:focal(2359x1423:3257x2321)/cdn.vox-cdn.com/uploads/chorus_image/image/65258216/shutterstock_219456484.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/GOVVrM2ytSxxwQyzIBW8M1d0Zo8=/0x0:5616x3744/500x375/filters:focal(2359x1423:3257x2321)/cdn.vox-cdn.com/uploads/chorus_image/image/65258216/shutterstock_219456484.0.jpg 500w" sizes="250px" alt="A subway travels above ground in NYC, the Manhattan skyline can be seen at the back. " data-upload-width="5616" src="https://cdn.vox-cdn.com/thumbor/JnYLKgvDc1Yb8JrXBRbEzReE3No=/0x0:5616x3744/1200x900/filters:focal(2359x1423:3257x2321)/cdn.vox-cdn.com/uploads/chorus_image/image/65258216/shutterstock_219456484.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="A subway travels above ground in NYC, the Manhattan skyline can be seen at the back. " data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1568813379_1253_13989" data-cdata='{"image_id":65258216,"ratio":"standard"}'>
<noscript><img alt="A subway travels above ground in NYC, the Manhattan skyline can be seen at the back. " src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65258216/shutterstock_219456484.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">MTA unveils $51.5 billion plan to fix New York City’s transit system</span>
            
              <span class="c-rock-list__entry-blurb">The investment would amount to the largest in the agency’s history.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:2">
      
        <a href="https://ny.curbed.com/2019/9/17/20869102/new-york-minute-extell-central-park-tower" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="20633143" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1568813379_9769_13992" data-cdata='{"image_id":65262042,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/YFYRyMyrX01qERKbEJl1fcHi02I=/0x0:2500x1466/250x188/filters:focal(1050x533:1450x933):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65262042/CPT_hero.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/YEkuOvUlyka6hyWB_uSQHC7ojOA=/0x0:2500x1466/500x375/filters:focal(1050x533:1450x933):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65262042/CPT_hero.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/Kd9fHH2WWmHiQPLG7jwyiEA_ZSc=/0x0:2500x1466/250x188/filters:focal(1050x533:1450x933)/cdn.vox-cdn.com/uploads/chorus_image/image/65262042/CPT_hero.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/HQwIuQPuuio5NT3L2cppC1TFxBE=/0x0:2500x1466/500x375/filters:focal(1050x533:1450x933)/cdn.vox-cdn.com/uploads/chorus_image/image/65262042/CPT_hero.0.jpg 500w" sizes="250px" alt="An aerial view of Central Park and the skyscrapers that surround the park." data-upload-width="2500" src="https://cdn.vox-cdn.com/thumbor/KwJRDqQU15ItTbu_Hr2K7vLBUFA=/0x0:2500x1466/1200x900/filters:focal(1050x533:1450x933)/cdn.vox-cdn.com/uploads/chorus_image/image/65262042/CPT_hero.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="An aerial view of Central Park and the skyscrapers that surround the park." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1568813379_3301_13991" data-cdata='{"image_id":65262042,"ratio":"standard"}'>
<noscript><img alt="An aerial view of Central Park and the skyscrapers that surround the park." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65262042/CPT_hero.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">New York City’s tallest residential building hits its 1,550-foot pinnacle</span>
            
              <span class="c-rock-list__entry-blurb">Plus, the City Council wants another review of the city’s BQE revamp—and more intel in today’s New York Minute news roundup.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:3">
      
        <a href="https://ny.curbed.com/2019/9/17/20869169/carlos-menchaca-industry-city-rezoning-sunset-park-brooklyn" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="20633210" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1568813379_932_13994" data-cdata='{"image_id":65263355,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/R_ms7MwT_Eak3SgEjr5onAz-l7U=/0x0:2570x1446/250x188/filters:focal(1080x518:1490x928):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65263355/01_kensinger_industry_cityDSC_4511.0_2.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/qIl0265LBRoxJUBiadBqNVz1vHI=/0x0:2570x1446/500x375/filters:focal(1080x518:1490x928):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65263355/01_kensinger_industry_cityDSC_4511.0_2.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/-k8PeIJN--QNXncMLdRoKRWqmvg=/0x0:2570x1446/250x188/filters:focal(1080x518:1490x928)/cdn.vox-cdn.com/uploads/chorus_image/image/65263355/01_kensinger_industry_cityDSC_4511.0_2.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/5-i4dI1I_g7S7Afs2JY7dkMJR_k=/0x0:2570x1446/500x375/filters:focal(1080x518:1490x928)/cdn.vox-cdn.com/uploads/chorus_image/image/65263355/01_kensinger_industry_cityDSC_4511.0_2.0.jpg 500w" sizes="250px" alt="Two tan industrial buildings with a cloudless blue sky in the background." data-upload-width="2570" src="https://cdn.vox-cdn.com/thumbor/BMSCJoj4Em6O95zOggBIjxdU6l8=/0x0:2570x1446/1200x900/filters:focal(1080x518:1490x928)/cdn.vox-cdn.com/uploads/chorus_image/image/65263355/01_kensinger_industry_cityDSC_4511.0_2.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="Two tan industrial buildings with a cloudless blue sky in the background." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1568813379_3087_13993" data-cdata='{"image_id":65263355,"ratio":"standard"}'>
<noscript><img alt="Two tan industrial buildings with a cloudless blue sky in the background." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65263355/01_kensinger_industry_cityDSC_4511.0_2.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Brooklyn pol ‘unequivocally against’ Industry City rezoning without neighborhood investments</span>
            
              <span class="c-rock-list__entry-blurb">The fate of the Sunset Park Industry City rezoning remains nebulous.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:4">
      
        <a href="https://ny.curbed.com/2019/9/17/20870747/chelsea-new-york-terminal-warehouse-renovation" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="20634788" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1568813379_3473_13996" data-cdata='{"image_id":65266060,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/8DKq0o2xSOlQXeIbZl0nj5omLCQ=/0x0:6720x4480/250x188/filters:focal(2823x1703:3897x2777):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65266060/Terminal_Warehouse___Northeast_Elevation__Smaller___1_.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/8Tc1g6gXuY7K2E15UdPoIOBOp_s=/0x0:6720x4480/500x375/filters:focal(2823x1703:3897x2777):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65266060/Terminal_Warehouse___Northeast_Elevation__Smaller___1_.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/Yi5DKR7b0qtO1CT73oPFCFQgfQs=/0x0:6720x4480/250x188/filters:focal(2823x1703:3897x2777)/cdn.vox-cdn.com/uploads/chorus_image/image/65266060/Terminal_Warehouse___Northeast_Elevation__Smaller___1_.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/i_LrP9q0Z8REOl0Hb8sxoanE4Ao=/0x0:6720x4480/500x375/filters:focal(2823x1703:3897x2777)/cdn.vox-cdn.com/uploads/chorus_image/image/65266060/Terminal_Warehouse___Northeast_Elevation__Smaller___1_.0.jpg 500w" sizes="250px" alt="A large warehouse sitting in a street corner, a road surrounding it, and several cars passing by." data-upload-width="6720" src="https://cdn.vox-cdn.com/thumbor/cbUJ_O6XBqQdyxxFei7aW3V0coE=/0x0:6720x4480/1200x900/filters:focal(2823x1703:3897x2777)/cdn.vox-cdn.com/uploads/chorus_image/image/65266060/Terminal_Warehouse___Northeast_Elevation__Smaller___1_.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="A large warehouse sitting in a street corner, a road surrounding it, and several cars passing by." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1568813379_4224_13995" data-cdata='{"image_id":65266060,"ratio":"standard"}'>
<noscript><img alt="A large warehouse sitting in a street corner, a road surrounding it, and several cars passing by." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65266060/Terminal_Warehouse___Northeast_Elevation__Smaller___1_.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">In Chelsea, a remnant of NYC’s industrial past will get a revamp</span>
            
              <span class="c-rock-list__entry-blurb">The Terminal Warehouse in West Chelsea will be restored and will get more office and commercial space.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:5">
      
        <a href="https://ny.curbed.com/2019/9/17/20868420/nyc-apartments-for-rent-harlem-financial-district-dumbo" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="20632461" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1568813379_2976_13998" data-cdata='{"image_id":65262813,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    



<img srcset="https://cdn.vox-cdn.com/thumbor/WacaQsW0Nn9Rlkp7EkGZiVlAXrc=/0x0:1800x1353/250x188/filters:focal(756x533:1044x821):no_upscale()/cdn.vox-cdn.com/uploads/chorus_image/image/65262813/CurbedComparisons_NYC_3.0.gif 250w, https://cdn.vox-cdn.com/thumbor/XPD22Tc74OuxQSsj1HPKvHFgtUQ=/0x0:1800x1353/500x375/filters:focal(756x533:1044x821):no_upscale()/cdn.vox-cdn.com/uploads/chorus_image/image/65262813/CurbedComparisons_NYC_3.0.gif 500w" sizes="250px" alt="" data-upload-width="1800" src="https://cdn.vox-cdn.com/thumbor/uRqMhEnrfnU1iBRYt1QJyv0W_k4=/0x0:1800x1353/1200x900/filters:focal(756x533:1044x821):no_upscale()/cdn.vox-cdn.com/uploads/chorus_image/image/65262813/CurbedComparisons_NYC_3.0.gif" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1568813379_6785_13997" data-cdata='{"image_id":65262813,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65262813/CurbedComparisons_NYC_3.0.gif"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">What $6,000 rents in NYC right now</span>
            
              <span class="c-rock-list__entry-blurb">See what $6,000 rents in NYC neighborhoods like Harlem, Financial District, and Dumbo.</span>
            
          </span>
        </a>
        
        
      </li>
    
    </ol>
    <div data-cid="site/entry_sponsorship/native_ad-cZ+9k9XNFx0Wc8fcjw+s6g==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_latest"></div>
</div>

  </div>
  
</aside>

  <script type="text/javascript">concertAdsQueue.push(function() {concertAds.addVariable("trending_sidebar", ["true"])});</script>


      </div>
      <div class="">
        <div class="c-newsletter_signup_box c-newsletter_signup_box--breaker" id="newsletter-signup-short-form" data-newsletter-slug="ny-curbed">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="12.3 -0.5 266.7 425.1" enable-background="new 12.3 -0.5 266.7 425.1" xml:space="preserve">
<path fill="#626262" d="M145.6-0.5L12.3,132.9v291.7H279V132.9L145.6-0.5z M199.8,207.9h-36.1v-16.2c0-17.6-8.3-25.5-17.6-25.5
	c-14.4,0-19.4,7.4-19.4,23.2v106.5c0,15.7,4.6,23.2,19.4,23.2c13,0,17.6-7.4,17.6-21.3v-25.5h36.1v24.1c0,29.6-17.6,53.7-53.7,53.7
	c-38,0-55.6-24.1-55.6-53.7V188.9c0-29.6,17.6-53.7,55.6-53.7c36.1,0,53.7,26.4,53.7,57.9V207.9z"/>
</svg>
      </span>
    
    <h2 class='c-newsletter_signup_box__title'>
      <span class="sr-only">
        Sign up for the
        
      </span>
      Curbed NY Newsletter
    </h2>
    
    <form action="https://voxmedia.createsend.com/t/d/s/xldtlj/" method="post" id="subForm" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1" data-analytics-class="newsletter" data-analytics-placement="sidebar" data-cid="site/newsletter_signup_form-1568813379_1861_13999" data-cdata="{}">
  
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_email" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_email" class="p-text-input" name="email" type="email" required placeholder="">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.voxmedia.com/pages/privacy-policy">Privacy Policy</a> and European users agree to the data transfer policy.
        
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>

      </div>


    </div>
</div>

  <div class="l-segment outbrain-container">
    <div class="OUTBRAIN" data-src="https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos" data-widget-id="AR_10" data-ob-template="Curbed" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

  if (!shouldDisable && !scrollSubscriber) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>


<div class="l-sidebar-fixed l-segment">
  <div class="l-col__main">
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="236.9 122.4 318.2 367.2" id="icon-bold" xmlns="http://www.w3.org/2000/svg"><path d="M236.9 422.3h39.8V189.7h-39.8v-67.3h171.4c27.5 0 45.9 0 67.3 9.2 39.8 12.2 64.3 45.9 64.3 88.7 0 30.6-15.3 61.2-42.8 79.6 42.8 12.2 58.1 49 58.1 85.7 0 55.1-39.8 91.8-82.6 104H236.9v-67.3zm177.5-159.1c21.4 0 33.7-15.3 33.7-36.7 0-12.2-6.1-27.5-18.4-30.6-6.1-3.1-12.2-3.1-21.4-3.1h-36.7v70.4h42.8zm9.1 156c6.1 0 12.2 0 18.4-3.1 15.3-6.1 21.4-24.5 21.4-39.8 0-21.4-12.2-36.7-39.8-36.7h-52v82.6h52v-3z"></path></symbol><symbol viewbox="0 0 95.46 95.46" id="icon-comment-flair" xmlns="http://www.w3.org/2000/svg"><path d="M81.48 33.75V14H61.71l-14-14-14 14H14v19.75l-14 14 14 14v19.73h19.75l14 14 14-14h19.73V61.71l14-14zM49.16 58l-7.24 7.24L34.68 58l-9-9 7.24-7.24 9 9 20.63-20.59 7.24 7.24z"></path></symbol><symbol viewbox="191 101 410.1 410.1" id="icon-emoji" xmlns="http://www.w3.org/2000/svg"><path d="M396 101c-113.2 0-205 91.9-205 205s91.9 205 205 205 205-91.9 205-205c0-112.6-91.8-205-205-205zm0 361.8c-86.2 0-156.8-70-156.8-156.8 0-86.2 70-156.8 156.8-156.8 86.2 0 156.8 70 156.8 156.8-.5 86.8-70.5 156.8-156.8 156.8z"></path><ellipse cx="346.3" cy="249.7" rx="28.9" ry="39.1"></ellipse><path d="M445.7 288.3c15.8 0 28.9-17.2 28.9-39.1 0-21.3-12.7-39.1-28.9-39.1-15.8 0-28.9 17.2-28.9 39.1s12.7 39.1 28.9 39.1zm39.1 50.2c-11.1-7.1-25.9-3.5-32.5 7.6 0 .5-17.2 25.9-56.3 25.9-38.6 0-55.3-24.3-56.3-25.9-7.1-11.1-21.3-14.7-32.5-7.6-11.1 6.6-14.7 21.3-8.1 32.5 1 2.1 29.9 48.2 96.9 48.2 66 0 95.4-46.2 96.9-48.2 6.6-11.2 3.1-25.9-8.1-32.5z"></path></symbol><symbol viewbox="0 0 450 324" id="icon-fold" xmlns="http://www.w3.org/2000/svg"><path fill="#231F20" d="M227.3 134.7L95.5 2.9 0 98.4l227.3 222.7L450 98.4 354.5 2.9z"></path></symbol><symbol viewbox="151.2 122.4 489.6 367.2" id="icon-image" xmlns="http://www.w3.org/2000/svg"><path d="M640.8 153v306c0 18.4-12.2 30.6-30.6 30.6H181.8c-18.4 0-30.6-12.2-30.6-30.6V153c0-18.4 12.2-30.6 30.6-30.6h428.4c18.4 0 30.6 12.2 30.6 30.6zM243 244.8c0 33.7 27.5 61.2 61.2 61.2s61.2-27.5 61.2-61.2-27.5-61.2-61.2-61.2-61.2 27.5-61.2 61.2zm214.2 0L344 388.6l-70.4-52-61.2 91.8h367.2L457.2 244.8z"></path></symbol><symbol viewbox="334.8 122.4 122.4 367.2" id="icon-italic" xmlns="http://www.w3.org/2000/svg"><path d="M347 416.2l30.6-149.9h-42.8l9.2-39.8h94.9l-36.7 186.7c0 6.1-3.1 12.2-3.1 15.3 0 18.4 12.2 21.4 24.5 21.4h12.2l-9.2 39.8h-21.4c-24.5 0-58.1-3.1-58.1-49l-.1-24.5zm58.2-293.8h52l-9.2 52h-55.1l12.3-52z"></path></symbol><symbol viewbox="212.4 122.4 367.2 367.2" id="icon-link" xmlns="http://www.w3.org/2000/svg"><path d="M438.8 403.9L380.7 462c-18.4 18.4-42.8 27.5-70.4 27.5s-52-9.2-70.4-27.5c-18.4-21.4-27.5-45.9-27.5-70.4 0-24.5 9.2-52 27.5-70.4l52-52c-3.1 18.4 0 39.8 9.2 58.1l-27.5 24.5c-9.2 9.2-15.3 24.5-15.3 36.7s6.1 27.5 15.3 39.8c9.2 9.2 24.5 15.3 36.7 15.3 15.3 0 27.5-6.1 36.7-15.3l58.1-58.1c9.2-9.2 15.3-24.5 15.3-36.7 0-15.3-6.1-27.5-15.3-36.7-3.1-3.1-6.1-9.2-6.1-15.3s3.1-12.2 6.1-15.3c3.1-3.1 9.2-6.1 15.3-6.1s12.2 3.1 15.3 6.1c18.4 18.4 27.5 42.8 27.5 70.4 6.2 24.5-6 49-24.4 67.3zM549 293.8l-52 52c3.1-18.4 0-39.8-9.2-58.1l30.6-27.5c9.2-9.2 15.3-24.5 15.3-36.7 0-15.3-6.1-27.5-15.3-36.7-9.2-9.2-24.5-15.3-36.7-15.3-15.3 0-27.5 6.1-36.7 15.3l-61.2 55.1c-9.2 9.2-15.3 21.4-15.3 36.7 0 15.3 6.1 27.5 15.3 39.8 3.1 3.1 6.1 9.2 6.1 15.3s-3.1 12.2-6.1 15.3c-3.1 3.1-9.2 6.1-15.3 6.1s-12.2-3.1-15.3-6.1c-18.4-18.4-30.6-42.8-30.6-70.4s9.2-52 27.5-70.4l58.1-55.1c18.4-18.4 42.8-30.6 70.4-30.6s52 9.2 70.4 30.6c18.4 18.4 30.6 42.8 30.6 70.4 0 24.4-9.2 48.8-30.6 70.3z"></path></symbol><symbol viewbox="212.4 153 397.8 306" id="icon-list" xmlns="http://www.w3.org/2000/svg"><path d="M365.4 397.8h244.8v30.6H365.4v-30.6zm0-214.2h244.8v30.6H365.4v-30.6zm-88.7 61.2H243c-18.4 0-30.6-15.3-30.6-30.6v-30.6c0-18.4 12.2-30.6 30.6-30.6h33.7c18.4 0 30.6 12.2 30.6 30.6v30.6c0 15.3-15.3 30.6-30.6 30.6zm0 214.2H243c-18.4 0-30.6-12.2-30.6-30.6v-27.5c0-18.4 12.2-30.6 30.6-30.6h33.7c18.4 0 30.6 12.2 30.6 30.6v27.5c0 18.4-15.3 30.6-30.6 30.6z"></path></symbol><symbol viewbox="212.4 122.4 397.8 367.2" id="icon-orderedlist" xmlns="http://www.w3.org/2000/svg"><path d="M365.4 183.6h244.8v30.6H365.4v-30.6zm0 214.2h244.8v30.6H365.4v-30.6zM215.5 254h36.7v-97.9l-6.1 6.1-18.4 18.4-15.3-18.4 39.8-39.8h24.5V254h36.7v21.4h-97.9V254zM285.8 382.5c0-12.2-9.2-21.4-24.5-21.4-18.4 0-30.6 15.3-30.6 15.3l-15.3-15.3s15.3-24.5 49-24.5c30.6 0 49 18.4 49 42.8 0 49-70.4 52-73.4 88.7h55v-18.4h21.4v39.8h-104v-12.2c0-55 73.4-61.1 73.4-94.8z"></path></symbol><symbol viewbox="181.8 122.4 431.5 370.3" id="icon-quote" xmlns="http://www.w3.org/2000/svg"><path d="M356.2 122.4c-52 0-94.9 18.4-125.5 58.1s-49 88.7-49 153v131.6c0 6.1 3.1 12.2 9.2 18.4 3.1 3.1 9.2 6.1 18.4 6.1h131.6c6.1 0 12.2-3.1 18.4-9.2 3.1-3.1 6.1-9.2 6.1-18.4V358c0-6.1-3.1-12.2-9.2-18.4-6.1-6.1-12.2-9.2-18.4-9.2h-52c0-33.7 6.1-61.2 18.4-82.6 12.2-18.4 30.6-30.6 52-30.6 6.1 0 9.2-3.1 9.2-6.1v-79.6c0-3.1 0-6.1-3.1-6.1 0-3-3-3-6.1-3zM601 220.3c6.1-3.1 9.2-6.1 9.2-9.2v-79.6c0-3.1 0-6.1-3.1-6.1 0-3.1-3.1-3.1-6.1-3.1-52 0-94.9 18.4-125.5 58.1s-49 88.7-49 153V465c0 6.1 3.1 12.2 9.2 18.4 6.1 6.1 12.2 9.2 18.4 9.2h131.6c6.1 0 12.2-3.1 18.4-9.2 6.1-6.1 9.2-12.2 9.2-18.4V361c0-6.1-3.1-12.2-9.2-18.4-6.1-6.1-12.2-9.2-18.4-9.2h-52c0-33.7 6.1-61.2 18.4-82.6 9.1-18.2 27.5-30.5 48.9-30.5z"></path></symbol><symbol viewbox="142.3 -19 787.2 792" id="icon-spoiler" xmlns="http://www.w3.org/2000/svg"><path d="M142.3-19h787.2v792H142.3V-19z"></path></symbol><symbol viewbox="212.4 122.4 367.2 367.2" id="icon-strikeout" xmlns="http://www.w3.org/2000/svg"><path d="M579.6 306H212.4v30.6h208.1c24.5 12.2 42.8 27.5 42.8 55.1 0 36.7-30.6 55.1-70.4 55.1-36.7 0-70.4-15.3-70.4-42.8v-27.5h-49v36.7c0 52 61.2 76.5 116.3 76.5 67.3 0 122.4-36.7 122.4-104 0-21.4-6.1-36.7-15.3-49h82.6V306zm-186.7-30.6c-33.7-12.2-61.2-27.5-61.2-61.2s27.5-49 61.2-49c30.6 0 61.2 12.2 61.2 30.6v24.5H500v-39.8c3.1-36.7-52-58.1-104-58.1-61.2 0-116.3 27.5-116.3 94.9 0 24.5 9.2 42.8 21.4 58.1h91.8z"></path></symbol></svg>
<section id="comments" class="c-comments" data-cid="apps/comment_forum-1568813379_4648_14000" data-cdata='{"entry_id":20634800}'>
  <div class="c-comments__header">
    <h4 class="c-comments__message">Loading comments...</h4>
  </div>
</section>



  <div class="c-compact-river">
  
    <h2 class="p-breaker-head ">
      
      <span class="p-breaker-head__wrapper">The Latest</span>
    </h2>
  
  
    
    <div class="c-compact-river__entry ">
      
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20635014" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://ny.curbed.com/2019/9/18/20870973/nyc-building-extell-upper-west-side" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1568813379_8554_14001" data-cdata='{"image_id":65270167,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65270167/201509_NY_N5_publication.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://ny.curbed.com/2019/9/18/20870973/nyc-building-extell-upper-west-side">Upper West Side’s would-be tallest tower will face more scrutiny</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Plus, brokers find another way to circumvent the new rent laws—and more intel in today’s New York Minute news roundup</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1568813379_8818_14003" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://ny.curbed.com/authors/amy-plitt" data-analytics-link="author-name"><span class="c-byline__author-name">Amy Plitt</span></a>
      
    </span>
    
    
    
  
  
  
  <a data-entry-admin="20635014" data-cid="tools/entry_admin_button-1568813379_7282_14002" data-cdata='{"id":20635014}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20634788" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://ny.curbed.com/2019/9/17/20870747/chelsea-new-york-terminal-warehouse-renovation" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="A large warehouse sitting in a street corner, a road surrounding it, and several cars passing by." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1568813379_5681_14004" data-cdata='{"image_id":65266060,"ratio":"*"}'>
<noscript><img alt="A large warehouse sitting in a street corner, a road surrounding it, and several cars passing by." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65266060/Terminal_Warehouse___Northeast_Elevation__Smaller___1_.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://ny.curbed.com/2019/9/17/20870747/chelsea-new-york-terminal-warehouse-renovation">In Chelsea, a remnant of NYC’s industrial past will get a revamp</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The Terminal Warehouse in West Chelsea will be restored and will get more office and commercial space.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1568813379_8984_14007" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://ny.curbed.com/authors/valeria-ricciulli" data-analytics-link="author-name"><span class="c-byline__author-name">Valeria Ricciulli</span></a>
      
    </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1568813379_1176_14005" data-cdata='{"id":20634788,"comment_count":4,"recommended_count":0,"url":"https://ny.curbed.com/2019/9/17/20870747/chelsea-new-york-terminal-warehouse-renovation"}'>
  <a href="https://ny.curbed.com/2019/9/17/20870747/chelsea-new-york-terminal-warehouse-renovation#comments" data-ui="comment">
    <span data-ui="comment-data">4</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="20634788" data-cid="tools/entry_admin_button-1568813379_6983_14006" data-cdata='{"id":20634788}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20633819" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://ny.curbed.com/2019/9/17/20869778/nyc-congestion-pricing-traffic-surcharge-regional-plan-association" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Cars and trucks sit in traffic on a roadway. " data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1568813379_4477_14008" data-cdata='{"image_id":65264596,"ratio":"*"}'>
<noscript><img alt="Cars and trucks sit in traffic on a roadway. " src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65264596/shutterstock_1041344017.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://ny.curbed.com/2019/9/17/20869778/nyc-congestion-pricing-traffic-surcharge-regional-plan-association">How New York City can get congestion pricing right</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">A new report from the Regional Plan Association makes recommendations for the nation’s first congestion pricing program</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1568813379_4470_14011" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://ny.curbed.com/authors/amy-plitt" data-analytics-link="author-name"><span class="c-byline__author-name">Amy Plitt</span></a>
      
    </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1568813379_5805_14009" data-cdata='{"id":20633819,"comment_count":3,"recommended_count":0,"url":"https://ny.curbed.com/2019/9/17/20869778/nyc-congestion-pricing-traffic-surcharge-regional-plan-association"}'>
  <a href="https://ny.curbed.com/2019/9/17/20869778/nyc-congestion-pricing-traffic-surcharge-regional-plan-association#comments" data-ui="comment">
    <span data-ui="comment-data">3</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="20633819" data-cid="tools/entry_admin_button-1568813379_955_14010" data-cdata='{"id":20633819}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20634351" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://ny.curbed.com/2019/9/17/20870310/donald-trump-queens-new-york-house-auction" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="A Tudor-style house in Queens. " data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1568813379_6768_14012" data-cdata='{"image_id":65263736,"ratio":"*"}'>
<noscript><img alt="A Tudor-style house in Queens. " src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65263736/GettyImages_603230114.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://ny.curbed.com/2019/9/17/20870310/donald-trump-queens-new-york-house-auction">Donald Trump’s childhood Queens home is up for auction again</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The president called this Queens house home as a small child</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1568813379_5437_14015" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://ny.curbed.com/authors/valeria-ricciulli" data-analytics-link="author-name"><span class="c-byline__author-name">Valeria Ricciulli</span></a>
      
    </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1568813379_4031_14013" data-cdata='{"id":20634351,"comment_count":5,"recommended_count":0,"url":"https://ny.curbed.com/2019/9/17/20870310/donald-trump-queens-new-york-house-auction"}'>
  <a href="https://ny.curbed.com/2019/9/17/20870310/donald-trump-queens-new-york-house-auction#comments" data-ui="comment">
    <span data-ui="comment-data">5</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="20634351" data-cid="tools/entry_admin_button-1568813379_116_14014" data-cdata='{"id":20634351}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20633210" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://ny.curbed.com/2019/9/17/20869169/carlos-menchaca-industry-city-rezoning-sunset-park-brooklyn" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Two tan industrial buildings with a cloudless blue sky in the background." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1568813379_2728_14016" data-cdata='{"image_id":65263355,"ratio":"*"}'>
<noscript><img alt="Two tan industrial buildings with a cloudless blue sky in the background." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65263355/01_kensinger_industry_cityDSC_4511.0_2.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://ny.curbed.com/2019/9/17/20869169/carlos-menchaca-industry-city-rezoning-sunset-park-brooklyn">Brooklyn pol ‘unequivocally against’ Industry City rezoning without neighborhood investments</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The fate of the Sunset Park Industry City rezoning remains nebulous.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1568813379_2972_14019" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://ny.curbed.com/authors/caroline-spivack" data-analytics-link="author-name"><span class="c-byline__author-name">Caroline Spivack</span></a>
      
    </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1568813379_3614_14017" data-cdata='{"id":20633210,"comment_count":7,"recommended_count":0,"url":"https://ny.curbed.com/2019/9/17/20869169/carlos-menchaca-industry-city-rezoning-sunset-park-brooklyn"}'>
  <a href="https://ny.curbed.com/2019/9/17/20869169/carlos-menchaca-industry-city-rezoning-sunset-park-brooklyn#comments" data-ui="comment">
    <span data-ui="comment-data">7</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="20633210" data-cid="tools/entry_admin_button-1568813379_8318_14018" data-cdata='{"id":20633210}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20632461" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://ny.curbed.com/2019/9/17/20868420/nyc-apartments-for-rent-harlem-financial-district-dumbo" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1568813379_930_14020" data-cdata='{"image_id":65262813,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65262813/CurbedComparisons_NYC_3.0.gif"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://ny.curbed.com/2019/9/17/20868420/nyc-apartments-for-rent-harlem-financial-district-dumbo">What $6,000 rents in NYC right now</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">See what $6,000 rents in NYC neighborhoods like Harlem, Financial District, and Dumbo.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1568813379_8344_14023" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://ny.curbed.com/authors/valeria-ricciulli" data-analytics-link="author-name"><span class="c-byline__author-name">Valeria Ricciulli</span></a>
      
    </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1568813379_208_14021" data-cdata='{"id":20632461,"comment_count":6,"recommended_count":0,"url":"https://ny.curbed.com/2019/9/17/20868420/nyc-apartments-for-rent-harlem-financial-district-dumbo"}'>
  <a href="https://ny.curbed.com/2019/9/17/20868420/nyc-apartments-for-rent-harlem-financial-district-dumbo#comments" data-ui="comment">
    <span data-ui="comment-data">6</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="20632461" data-cid="tools/entry_admin_button-1568813379_1325_14022" data-cdata='{"id":20632461}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
  
  <div data-cid="site/entry_sponsorship/native_ad-Kkng9oZc65kDbXELfVjwwQ==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_ymal_link"></div>
</div>

</div>


  </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
</div>

  </article>
</main>



    <footer class="c-footer" role="contentinfo">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg  x="0px" y="0px" viewBox="-145 177 500 259"
   enable-background="new -145 177 500 259" fill="#ffffff">
<g>
  <path id="Fill-1" d="M-61.5,315.7v-7.1c0-7.7-3.1-10-6.7-8.9c-5.6,1.7-7.4,5.6-7.4,12.4
    v46.1c0,6.8,1.8,9.5,7.4,7.8c5-1.6,6.7-5.4,6.7-11.3v-11l13.9-4.3v10.4c0,12.8-6.7,25.4-20.6,29.7c-14.6,4.5-21.3-3.8-21.3-16.6
    v-46.8c0-12.8,6.7-25.4,21.3-29.9c13.9-4.3,20.6,4.9,20.6,18.5v6.7L-61.5,315.7"/>
  <path id="Fill-2" d="M-20.1,272.5l13.9-4.3v68.6c0,6.7,2.4,9.2,7.4,7.6
    s7.4-5.6,7.4-12.3v-68.6l13.9-4.3v68c0,15.6-8.1,26.7-21.3,30.8c-13.2,4.1-21.3-1.9-21.3-17.5V272.5"/>
  <path id="Fill-3" d="M64,287.1l4.9-1.5c7.5-2.3,10.3-6.4,10.3-17.2
    c0-10.8-2.8-13.1-10.3-10.8l-4.9,1.5V287.1L64,287.1z M64,337.2l-13.9,4.3v-90.9l19.5-6.1c15.6-4.9,23.5,0.1,23.5,19.5
    c0,14.6-5,22.1-9.7,26l11.8,37.5L81,331.8l-9.9-34.6c-1.8,0.8-4.7,1.8-7.2,2.6V337.2L64,337.2z"/>
  <path id="Fill-4" d="M135.2,321.1l5.8,1.8c7.4,2.3,10.1-1.6,10.1-10.8
    c0-9.3-3.1-15-11.4-17.5l-4.5-1.4V321.1L135.2,321.1z M135.2,280.3l5,1.6c5.3,1.6,9.3-1.1,9.3-8.7c0-8.4-2.9-13.8-9.1-15.7
    l-5.3-1.6V280.3L135.2,280.3z M121.3,238.7l20.6,6.4c14.9,4.7,21.5,15.3,21.5,30.8c0,7.8-2.9,15.1-9.6,16
    c7.1,5.7,11.2,13.3,11.2,25c0,15-5.9,24.5-21.7,19.5l-22-6.9V238.7L121.3,238.7z"/>
  <path id="Fill-5" d="M191.7,351.6v-90.9l37.2,11.6v13.6l-23.3-7.3v23.4l17.9,5.6v13.6
    l-17.9-5.6v26.7l24.9,7.8v13.6L191.7,351.6"/>
  <path id="Fill-6" d="M270.5,363.4l4.8,1.5c7.4,2.3,10,0,10-9.6v-39.8
    c0-9.6-2.6-13.5-10-15.8l-4.8-1.5V363.4L270.5,363.4z M256.6,281l20.6,6.4c14.3,4.5,22,15.7,22,34.3v36c0,18.6-7.6,25.1-22,20.6
    l-20.6-6.4V281L256.6,281z"/>
  <path id="Fill-7" d="M104.8,177.5l-3.8,1.2l-236.9,74l-9,2.8v179.6h499.5V255.5l-9-2.8
    l-236.9-74L104.8,177.5L104.8,177.5z M104.8,191l236.9,74v157.3h-473.8V264.9L104.8,191L104.8,191z"/>
</g>
</svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-policy">Privacy Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/gdpr-commitment">GDPR Commitment</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/communications-preferences">Communications Preferences</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/community-guidelines">Community Guidelines</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="http://www.curbed.com/pages/about-curbed">About Curbed</a></li>
        
          <li><a rel="nofollow" href="https://www.curbed.com/pages/curbed-ethics-policy">Editorial Ethics and Guidelines</a></li>
        
      </ul>

      

      <div class="c-footer__status">
        <span id="status_io" class="m-footer__bottom__status">
  All Systems Operational
  <a href="http://status.voxmedia.com" rel="nofollow" target="_blank">Check out our status page for more details.</a>
</span>

      </div>
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="http://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="-147 464.2 484 79.5" class="c-footer__vox-logo"><g><path fill="#4E4E50" class="vox-media-logo-text" d="M-133.2 498l9.9 29 6.4-19.2c1.1-3.3 2.1-6.6 3-9.4h13.3l-13.2 32.4c-2.1 5.3-3.4 8.4-4.6 12l-10 .6-13.2-32c-1.6-4-3.6-9-5.4-12.9l13.8-.5zm38.8 23.6c0-14 9.3-24.4 23.2-24.4 13.3 0 22.1 9.8 22.1 22.1 0 14-9.4 24.4-23.2 24.4-13.4.1-22.1-9.8-22.1-22.1zm33-.9c0-8.4-4.3-13.6-10.3-13.6-6.4 0-10.5 6-10.5 13.2 0 8.4 4.3 13.6 10.3 13.6 6.4 0 10.5-6 10.5-13.2zm19.2 21.9l15.3-22.7-6-8.8-8.6-12.7 13.9-.5 9.1 14.2 3.1-5.3c1.6-2.6 3.8-6.1 5.4-8.6H3.7l-14.6 21.9 5.4 7.9c2.5 3.8 6.8 10.3 9.6 14.4l-14 .5-9.3-15.1-2.9 4.7c-1.4 2.3-4.4 7.2-6.1 9.8h-14v.3zm79.4-15.2l1.9-13.9c.6-4 1.6-12 1.8-15.3l9.6-.4c1.1 2.5 2.7 6.1 4 8.9l8.2 18.2 8-18.5c1.2-2.7 2.6-6 3.7-8.5h9.3c.4 3.7 1.4 11.5 2 15.6l2 13.9c.6 4.1 1.8 11.9 2.5 15.2l-12.4.5c-.1-1.8-.7-7.1-1.1-9.6l-1.8-14c-3.1 7.7-8.6 21.4-9.4 23.6l-6.6.3-9.5-23.3-1.5 13.5c-.3 2.5-.8 7.3-.8 9.1H34.7c.7-3.3 1.9-11.2 2.5-15.3zm96.1 15.5c-4.2-.3-9.3-.3-14.2-.3-5.5 0-11.5.1-16.2.3.3-3 .4-11.3.4-15.4v-14c0-4-.1-12.5-.4-15.6 4.6.2 9.6.3 15.3.3 5.2 0 10-.1 14.3-.3-.3 3.1-.5 6.2-.5 10-3.2-.1-6.4-.1-10.3-.1-1.9 0-4 0-5.8.1-.1.9-.1 2.2-.1 2.8v4.9l13.7-.1c-.1 2.6-.2 5.5-.2 8.8h-13.5v5.7c0 .7 0 2 .1 2.9 1.8 0 3.9.1 5.8.1 4.5 0 8.3-.1 12-.2-.2 3.2-.4 6.2-.4 10.1zm30-.3h-16.6c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12-.4-15.1 2.3 0 7.9-.4 14.9-.4 16.7 0 26 8 26 21.5 0 14.2-9.5 23.1-24.3 23.1zm-.2-35c-1.3 0-2.1.1-3.1.2-.1.8-.1 2.1-.1 2.8v19.6c0 .8 0 1.7.1 2.6 1 .1 1.8.2 3.3.2 8.4 0 12-5.5 12-13-.1-7.9-4.7-12.4-12.2-12.4zm37.2 35c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12.2-.4-15.2 2.5 0 11.3-.1 13.4-.3-.2 1.8-.3 6.9-.3 9.3v26.2c0 2.4.1 7.3.3 9.1h-13.4zm38.1-32.2c2.2-5.2 3.7-8.5 4.9-12l10.1-.6 13.8 32c1.6 3.9 4 9 5.8 12.9l-13.4.5-3.4-8.4h-15.4c-.8 2.1-2.6 7.1-3 7.9h-13.1l13.7-32.3zm4.9 16.5h10.1l-5.1-13.7-5 13.7z"></path><path fill="#F6A01A" d="M337 464.2V498l-30-16.9 30-16.9z"></path><path fill="#FBE346" d="M276.9 464.2V498l30.1-16.9-30.1-16.9z"></path><path fill="#F47B20" d="M307 481.1V515l30-17-30-16.9z"></path><path fill="#F8CC15" d="M307 481.1V515l-30.1-17 30.1-16.9z"></path></g></svg></a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      &copy; 2019 <a rel="nofollow" href="http://www.voxmedia.com">Vox Media</a>, Inc. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1568813379_7509_14025" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo has-locale">
    
      
  <svg x="0px" y="0px" viewbox="-145 177 500 259" enable-background="new -145 177 500 259" fill="#333333">
<g>
  <path id="Fill-1" d="M-61.5,315.7v-7.1c0-7.7-3.1-10-6.7-8.9c-5.6,1.7-7.4,5.6-7.4,12.4
    v46.1c0,6.8,1.8,9.5,7.4,7.8c5-1.6,6.7-5.4,6.7-11.3v-11l13.9-4.3v10.4c0,12.8-6.7,25.4-20.6,29.7c-14.6,4.5-21.3-3.8-21.3-16.6
    v-46.8c0-12.8,6.7-25.4,21.3-29.9c13.9-4.3,20.6,4.9,20.6,18.5v6.7L-61.5,315.7"></path>
  <path id="Fill-2" d="M-20.1,272.5l13.9-4.3v68.6c0,6.7,2.4,9.2,7.4,7.6
    s7.4-5.6,7.4-12.3v-68.6l13.9-4.3v68c0,15.6-8.1,26.7-21.3,30.8c-13.2,4.1-21.3-1.9-21.3-17.5V272.5"></path>
  <path id="Fill-3" d="M64,287.1l4.9-1.5c7.5-2.3,10.3-6.4,10.3-17.2
    c0-10.8-2.8-13.1-10.3-10.8l-4.9,1.5V287.1L64,287.1z M64,337.2l-13.9,4.3v-90.9l19.5-6.1c15.6-4.9,23.5,0.1,23.5,19.5
    c0,14.6-5,22.1-9.7,26l11.8,37.5L81,331.8l-9.9-34.6c-1.8,0.8-4.7,1.8-7.2,2.6V337.2L64,337.2z"></path>
  <path id="Fill-4" d="M135.2,321.1l5.8,1.8c7.4,2.3,10.1-1.6,10.1-10.8
    c0-9.3-3.1-15-11.4-17.5l-4.5-1.4V321.1L135.2,321.1z M135.2,280.3l5,1.6c5.3,1.6,9.3-1.1,9.3-8.7c0-8.4-2.9-13.8-9.1-15.7
    l-5.3-1.6V280.3L135.2,280.3z M121.3,238.7l20.6,6.4c14.9,4.7,21.5,15.3,21.5,30.8c0,7.8-2.9,15.1-9.6,16
    c7.1,5.7,11.2,13.3,11.2,25c0,15-5.9,24.5-21.7,19.5l-22-6.9V238.7L121.3,238.7z"></path>
  <path id="Fill-5" d="M191.7,351.6v-90.9l37.2,11.6v13.6l-23.3-7.3v23.4l17.9,5.6v13.6
    l-17.9-5.6v26.7l24.9,7.8v13.6L191.7,351.6"></path>
  <path id="Fill-6" d="M270.5,363.4l4.8,1.5c7.4,2.3,10,0,10-9.6v-39.8
    c0-9.6-2.6-13.5-10-15.8l-4.8-1.5V363.4L270.5,363.4z M256.6,281l20.6,6.4c14.3,4.5,22,15.7,22,34.3v36c0,18.6-7.6,25.1-22,20.6
    l-20.6-6.4V281L256.6,281z"></path>
  <path id="Fill-7" d="M104.8,177.5l-3.8,1.2l-236.9,74l-9,2.8v179.6h499.5V255.5l-9-2.8
    l-236.9-74L104.8,177.5L104.8,177.5z M104.8,191l236.9,74v157.3h-473.8V264.9L104.8,191L104.8,191z"></path>
</g>
</svg>


    
    
      <span class="c-tab-bar__locale">New York</span>
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--y7o3urdc" data-cid="site/social_buttons_list-1568813379_6492_14024" data-cdata='{"entry_id":20634800,"services":["twitter","facebook"],"base_url":"https://ny.curbed.com/2019/9/17/20870759/new-york-supertall-extell-central-park-tower-photos"}'>
  <h2 class="sr-only" id="heading-label--y7o3urdc">Share this story</h2>
  
    <ul>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fny.curbed.com%2F2019%2F9%2F17%2F20870759%2Fnew-york-supertall-extell-central-park-tower-photos&amp;text=See+the+incredible+views+from+NYC%E2%80%99s+tallest+residential+building&amp;url=https%3A%2F%2Fny.curbed.com%2F2019%2F9%2F17%2F20870759%2Fnew-york-supertall-extell-central-park-tower-photos&amp;via=CurbedNY" data-analytics-social="twitter">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">
              Twitter
            </span>
          </a>
        </li>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=See+the+incredible+views+from+NYC%E2%80%99s+tallest+residential+building&amp;u=https%3A%2F%2Fny.curbed.com%2F2019%2F9%2F17%2F20870759%2Fnew-york-supertall-extell-central-park-tower-photos" data-analytics-social="facebook">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">
              Facebook
            </span>
          </a>
        </li>
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/chorus-ba06dbb4daa21ef1b894.js" async integrity="sha256-IJdR///1g5HkzGJ9/k8ZvgTJiqHuiqJ8XB5zM3MX1I0= sha384-H2WgsEB+PDeB1cQ4M9VtFQnsc7aRh/6QO9oE/tNZ5b8fTwF9Tf7FcOv2rPGEHlkS" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->


    
    
    <script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>

    
</body></html>

